Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Simson Elektronik 6v Uszkadza moduły Brak iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bigusta12
Nowicjusz
Nowicjusz


Dołączył: 23 Mar 2016
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 18:53, 04 Paź 2017    Temat postu: Simson Elektronik 6v Uszkadza moduły Brak iskry

Witam mam poważny problem otóż coś Uszkadza mi moduły Nie mam pojęcia co się dzieje Kiedy podpinam nowy moduł Iskra jest Elegancka no to odpalam mojego Simsonka odpala od (strzała) pochodzi z 15 sec i gaśnie patrzę a tu brak iskry Kupuje następny moduł i robi się dokładnie tak samo nie wiem co jest przyczyną Proszę o Pomoc . Cewka WN jest nowa Cewka NN również nowa
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin