Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
silnik chodzi po wyjęciu kluczyka i brak świateł

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotrek12
Nowicjusz
Nowicjusz


Dołączył: 08 Cze 2012
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 16:06, 18 Lip 2015    Temat postu: silnik chodzi po wyjęciu kluczyka i brak świateł

jestem posiadaczem sr 50 ,od pewnego czasu zaczyna mi szfankowac oswietlenie.Początkowo świecil przód światło ,teraz przestały świecic całkowicie światła,oprucz kierunków bo te jeszcze działają,ale zgasić silnik po wyjęciu kluczyka silnik pracuje,zapalic silnik bez kluczyka nie ma problemu. Proszę może ktoś miał podobny problem, proszę o pomoc bo mnie chyba coś trafi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 16:18, 18 Lip 2015    Temat postu:

Sprawdź podłączenie kabla brązowego idącego ze stacyjki do masy (odłączył się, skorodował...). Bez masy silnik się nie wyłączy. To samo dotyczy świateł - zobacz zakończenie brązowego kabla z lampy przedniej na masie - czy dobrze styka.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotrek12
Nowicjusz
Nowicjusz


Dołączył: 08 Cze 2012
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:53, 18 Lip 2015    Temat postu:

To jest kabel który łączy się bodaj z białym i jest podłaczony do spinki na silniku... podłączony jest jak go odłączyłem silnik dalej pracuje bez kluczyka w stacyjce i swiateł brak,
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin