Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pytanie o żarówki w kierunkowskazach

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Wto 13:40, 09 Lut 2010    Temat postu: Pytanie o żarówki w kierunkowskazach

Jakie powinienem mieć żarówki w kierunkowskazach akumulator mam 6v 6ah.
Teraz mam żarówki 6v 21w aku naładowany a one ledwo świecą. Wiec proszę o propozycje. Happy

TAG-SYZ ELEK-KIER
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Wto 14:13, 09 Lut 2010    Temat postu:

Żarówki masz dobre, sprawdź napięcie na aku w momencie gdy żarówki swiecą.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Wto 14:23, 09 Lut 2010    Temat postu:

A jak to się sprawdza ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mlodywedkarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 05 Lip 2009
Posty: 559
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wąsosz
Płeć: Mężczyzna

PostWysłany: Wto 18:23, 09 Lut 2010    Temat postu:

za pomocą miernika np takim http://allegro.pl/item910790793_miernik_pradu_czeskiej_firmy_solid_v_12_re_830_b.html#gallery
posiadam i sobie chwalę. Dużo razy pomógł mi w elektryce w simsonie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 10:12, 10 Lut 2010    Temat postu:

A jakie napięcie akumulatora powinno być??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mlodywedkarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 05 Lip 2009
Posty: 559
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wąsosz
Płeć: Mężczyzna

PostWysłany: Śro 10:20, 10 Lut 2010    Temat postu:

12V. Ja mam 11,40v bo nie naładowałem ale działa ok.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 11:29, 10 Lut 2010    Temat postu:

Ale ja aku mam 6v.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Śro 14:20, 10 Lut 2010    Temat postu:

konradq1209 napisał:
A jakie napięcie akumulatora powinno być??


Wbrew pozorom sprawny i naładowany aku 12 V powinien mieć 12.5 - 13.5 V.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 15:41, 10 Lut 2010    Temat postu:

Sprawdziłem mam 6,14v. To chyba dobrze??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mlodywedkarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 05 Lip 2009
Posty: 559
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wąsosz
Płeć: Mężczyzna

PostWysłany: Śro 17:27, 10 Lut 2010    Temat postu:

Tak dobrze. Powinno działać. Twój problem tkwi w czym innym niż w aku.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 17:46, 10 Lut 2010    Temat postu:

Jak myslisz w czym ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Śro 19:43, 10 Lut 2010    Temat postu:

konradq1209 napisał:
Sprawdziłem mam 6,14v. To chyba dobrze??


Sprawdź jakie ma napięcie gdy włączysz kierunki, na zgaszonym silniku. To, że w stanie spoczynku aku ma dobre napięcie jeszcze o niczym nie świadczy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 19:50, 10 Lut 2010    Temat postu:

Ok jutro sprawdze Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Czw 17:10, 11 Lut 2010    Temat postu:

Wszystko już jest dobrze przyczyną byłe poluzowane kable w kloszu kierunka Happy już wszystko działa bez zarzutów. Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Czw 19:43, 11 Lut 2010    Temat postu:

ZAMYKAM
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin