Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z ładowaniem -napięcie skacze od 5V do 20V

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
OgrodnikS70
Bywalec
Bywalec


Dołączył: 28 Gru 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Pią 18:54, 12 Lut 2010    Temat postu: Problem z ładowaniem -napięcie skacze od 5V do 20V

Witam mam taki problem. W simku jest instalacja 6V i mam ten śmieszny taki prostownik i gdy mierzyłem miernikiem ile mi ładuje to mi skacze od 5 do 20 V i nie wiem co ma winę a wszystko jest podłączone według schematu. Pomóżcie :noo

TAG-SYZ ELEK-LADO6
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Pią 19:06, 12 Lut 2010    Temat postu:

On nie jest śmieszny. Te 5-20V to miałeś gdy podpiąłeś do aqu kable czy kable do licznika?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
OgrodnikS70
Bywalec
Bywalec


Dołączył: 28 Gru 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Pią 19:12, 12 Lut 2010    Temat postu:

Chyba mierzy się przy aku ile ładuje a nie przy liczniku i nie rób ze mnie debila jo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 19:38, 12 Lut 2010    Temat postu:

Warszawie_24 chodziło chyba o to, czy miernik podłączyłeś na wyjście układu ładowania z podłączonym aku czy bez 8O
20V to na pewno za dużo przy podłączonym aku - powinno być max ok. 8V (tak myślę, bo instrukcja na ten temat milczy, jest tylko podany prąd 1,2A przy aku 6V/12Ah).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Pią 21:00, 12 Lut 2010    Temat postu:

Tak o to mi chodziło. A Twojej wypowiedzi OgrodnikS70 nie zrozumiałem.

Jeżeli przykładasz kabelki od miernika do podłączonego akumulatora przy włączonym silniku to jest ok. Czy napięcie się zmienia gdy włączysz światła?
Skoro wszystko napewno jest ok to spróbuj na innym prostowniku z układem dławikowym (tzw. prostownik) lub akumulatorem.

Licznik nie bzikuje, fajka nie zakłóca?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Pią 22:25, 12 Lut 2010    Temat postu:

takie tradycyjne mierniki mogą oszukiwać na tak niskich częstotliwościach, stąd też nie należy się sugerować tymi 20V.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin