Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z migaczami - miga też lampa przednia

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilo94
Nowicjusz
Nowicjusz


Dołączył: 14 Sie 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 13:12, 28 Sie 2009    Temat postu: Problem z migaczami - miga też lampa przednia

Witam mam taki problem założyłem akumulator wszytko działa światła są klakson jest tylko jak włączam migacze to razem z migaczem miga tylna i przednia lampa a drugi migacz się tak letko świeci ;/ Proszę o Pomoc !!

TAG-SYZ ELEK-KIER


Ostatnio zmieniony przez kamilo94 dnia Pią 13:18, 28 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Pią 13:58, 28 Sie 2009    Temat postu:

Miałeś tak od zawsze, czy zaraz po założeniu aku? Pewnie źle podłączone przewody, porównaj kable wychodzące ze świecących lamp ze schematem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilo94
Nowicjusz
Nowicjusz


Dołączył: 14 Sie 2009
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:58, 28 Sie 2009    Temat postu:

Kupiłem simsona i jeździłem bez akumulatora światła tylko miałem tylne i przednie a teraz kupiłem akumulator i podłączam a tu taki problem ;/
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin