Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Jak sprawdzić moduł zapłonowy

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cinek-93
Bywalec
Bywalec


Dołączył: 22 Sie 2008
Posty: 328
Przeczytał: 7 tematów

Ostrzeżeń: 3/5
Skąd: brać pieniądze?
Płeć: Mężczyzna

PostWysłany: Wto 17:34, 25 Sie 2009    Temat postu: Jak sprawdzić moduł zapłonowy

Posiadam Polski moduł zapłonowy (zło) i przydarzyła mi się awaria, impulsator bangla (daje napięcie ponad 1V) cewka też a iskry ni ma. Dopiero jak dam prąd z aku do modułu (wtyk 13) to jest iskra ale taka baaardzo mierna. I tu pytanie. Jak sprawdzić czy moduł jest uszkodzony? I czy to wgl może być to?

TAG-SYZ ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
murek1237
Bywalec
Bywalec


Dołączył: 26 Gru 2008
Posty: 103
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Topólka
Płeć: Mężczyzna

PostWysłany: Czw 1:20, 27 Sie 2009    Temat postu:

też bym chciał się dowiedzieć ;P
bo muszę sprawdzić ;p
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1424
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Czw 10:18, 27 Sie 2009    Temat postu:

najłatwiej przełożyć do innego motorku ale jak inaczej sprawdzic to nie mam pojecia
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cinek-93
Bywalec
Bywalec


Dołączył: 22 Sie 2008
Posty: 328
Przeczytał: 7 tematów

Ostrzeżeń: 3/5
Skąd: brać pieniądze?
Płeć: Mężczyzna

PostWysłany: Pią 18:26, 28 Sie 2009    Temat postu:

wróć, głupotę z tą iskrą napisałem. Iskra jest ale właśnie jak dopnę kabel z aku.
założyłem nowy impulsator i podaje tam napięcie ale i tak nic. Tylko przy podłączeniu aku bangla. Teraz mi impulsator podaje niecały V i myślę ze to jest za mało aby tyrystor przepuścił jakikolwiek prąd. Ale, dlaczego takie małe napięcie? Nie mam pojęcia a i nie mam do kogo się z tym zwrócić :/
A moduł wychodzi na to że dobry jest.


Ostatnio zmieniony przez Cinek-93 dnia Pią 18:43, 28 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin