Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Problem światła

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mezolol155
Bywalec
Bywalec


Dołączył: 24 Sie 2011
Posty: 245
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Koło Zielonej Góry
Płeć: Mężczyzna

PostWysłany: Czw 16:51, 12 Lip 2012    Temat postu: Problem światła

Siemka mam problem ze światłami nie działa mi stop i pozycyjny tył żarówka dobra patrzałem i nie odłączyło sie nic simson s51 elektronik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 18:14, 12 Lip 2012    Temat postu:

Pewnie coś jest nie tak.... Tak myślę..

Znajdź odpowiedni schemat ( na dole strony ) http://www.simsonrulez.fora.pl/font-color-black-elektryka,26/schematy-elektryczne-seri-s-i-sr,1622.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mezolol155
Bywalec
Bywalec


Dołączył: 24 Sie 2011
Posty: 245
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Koło Zielonej Góry
Płeć: Mężczyzna

PostWysłany: Pią 11:32, 13 Lip 2012    Temat postu:

problem rozwiązany
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
` RoZkosH ~
Nowicjusz
Nowicjusz


Dołączył: 16 Lip 2012
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 16:29, 16 Lip 2012    Temat postu:

A jeśli mogę zapytać, to co zrobiłeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mezolol155
Bywalec
Bywalec


Dołączył: 24 Sie 2011
Posty: 245
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Koło Zielonej Góry
Płeć: Mężczyzna

PostWysłany: Pon 17:04, 16 Lip 2012    Temat postu:

miałem źle podlączone w stacyjce ;.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin