Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Prąd nie dochodzi do cewki.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piwolek13
Nowicjusz
Nowicjusz


Dołączył: 24 Lip 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 15:43, 24 Lip 2011    Temat postu: Prąd nie dochodzi do cewki.

siemanko mam mały problem mam simsona elektronika z 90r.Dostaje prąd na moduł ale niedaje prądu do cewki co było by przyczyną z gury bardzo dzienkuje.

Przeniosłem. Syzyf
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 15:54, 24 Lip 2011    Temat postu:

Edytowałem tytuł temtu i podkreśliłem kilka słów, których pisownię naprawdę warto znać.

Powiedz nam kolego, czy wiesz ile cewek jest w Simsonie i zastanów się czy chce się nam zgadywać, czy chodzi o butelkową/ładowania/zapłonową/świetlną.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 22:14, 24 Lip 2011    Temat postu:

Pewnie przyczyną problemu będzie moduł lub impulsator który nie otwiera tyrystora.
Może to też być: dioda za stykiem 14 ( która przewodzi w obie strony), kondensator ( który nie trzyma napięcia) lub tyrystor ( jest na stałe zatkany).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piwolek13
Nowicjusz
Nowicjusz


Dołączył: 24 Lip 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 12:00, 25 Lip 2011    Temat postu:

cewka jest butelkowa 12v
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 16:10, 25 Lip 2011    Temat postu:

I co w związku z tym ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piwolek13
Nowicjusz
Nowicjusz


Dołączył: 24 Lip 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 20:49, 25 Lip 2011    Temat postu:

na to wychodzi ze jest wina modułu ponieważ gdy pod łączyłem go do akumulatora to w ogóle nie daje prądu na kabel do cewki .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 21:26, 25 Lip 2011    Temat postu:

Jak ty go podłączyłeś do aku ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piwolek13
Nowicjusz
Nowicjusz


Dołączył: 24 Lip 2011
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:41, 25 Lip 2011    Temat postu:

normalnie bo popatrzyłem tu na forum to był taki schemat jak sprawdzić moduł to pisało tak ze trzeba zatrzepić na wejście od magneta te pierwsze z trzech i zobaczyć czy przewodzi do ostatniego znaczy do cewki i wogule umnie niema właśnie tego prondu do cewki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 14:42, 26 Lip 2011    Temat postu:

Prądu a nie prondu :!

A co sprawdzałeś ? Tyrystor, kondensatory czy co konkretnie ?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin