Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

POMOCY MAM PROBLEM

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Seba60
Nowicjusz
Nowicjusz


Dołączył: 25 Kwi 2014
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bielsko Biała
Płeć: Mężczyzna

PostWysłany: Czw 15:47, 01 Maj 2014    Temat postu: POMOCY MAM PROBLEM

Witam mój problem polega na tym że gdy przekręcam kluczyk dwa razy wogule nie ma prądu a akumulator jest dobrze naładowany . A gdy próbowałem podpiąć prostownik to zaczeło sie kopcić z pod stacyjki ? Jaki może być problem wszystko działał jak należy gdy skręciłem kierownicą i próbowałem włączyć co kolwiek to nic prądu już nie było . Proszę o pomoc z góry dzięki Sad (1)
dzieki za pomoc :/


Ostatnio zmieniony przez Seba60 dnia Czw 20:32, 01 Maj 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3767
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 7:43, 02 Maj 2014    Temat postu:

Jeśli podłączasz prostownik, to najbezpieczniej jest w ogóle odłączyć akumulator od instalacji: podłączyć go tylko do zacisków aku.
Brak napięcia w instalacji w poz. 2 stacyjki (z aku) może być spowodowany spaleniem bezpiecznika - sprawdź go.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 19:11, 02 Maj 2014    Temat postu:

Zmień tytuł tematu
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin