Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Palenie się modułu w elektroniku

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DK1simson
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:29, 03 Lut 2011    Temat postu: Palenie się modułu w elektroniku

Witam.Mam simsona s51 w którym bez przerwy psuje się moduł,nowy zamontowany simson odpala chwile chodzi i gaśnie i jest zepsuty i tak już kilka krotnie co może być powodem?

TAG-SYZ ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 21:49, 03 Lut 2011    Temat postu:

Chyba nie szukałeś za wiele na forum.
Polecam prześledzić TEN TEMAT i posprawdzać co się w nim konkretnie psuje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DK1simson
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 23:37, 03 Lut 2011    Temat postu:

Przeczytałem tą stronę parę razy ale tam jest tylko opisane jak sprawdzić i ustalić jaka cześć może być zepsuta. W moim przypadku wiem każdy nowy zamontowany moduł jest po chwili uszkodzony.Montuje nowy moduł dotykam świecą zapłonową do masy i wolno poruszam starterem iskra jest jak najbardziej prawidłowa, montuje świece odpalam czasami pali na dotyk na pierwsze kopnięcie chwile pracuje i gaśnie.Wykręcam świece daje do masy ruszam starterem a iskra słaba i tak choćby po czasie nie nadążała za starterem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 23:45, 03 Lut 2011    Temat postu:

Ale jest iskra czy później już znika?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DK1simson
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 23:50, 03 Lut 2011    Temat postu:

Jest ale taka bardzo słaba i spóźniona starterem kopniesz a ona po chwili się pokazuje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 23:53, 03 Lut 2011    Temat postu:

A to na pewno wina modułu? Próbowałeś inne świece?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DK1simson
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 0:03, 04 Lut 2011    Temat postu:

Tak na innej świecy było to samo.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 12:16, 04 Lut 2011    Temat postu:

DK1simson napisał:
Przeczytałem tą stronę parę razy ale tam jest tylko opisane jak sprawdzić i ustalić jaka cześć może być zepsuta.

I właśnie o to chodzi: wiedząc jaka część jest zepsuta można spróbować ustalić co spowodowało to uszkodzenie.
Przyczyną może być zbyt duże napięcie z cewki zapłonowej NN z iskrownika, które powoduje uszkodzenie diody na wejściu 14 modułu.
Można spróbować kupić inną cewkę albo odwinąć z obecnej trochę zwojów.
Jeśli masz w okolicy sklep elektroniczny to możesz kupić 2 diody 1N5408 i podłączyć je szeregowo na styku 14 uszkodzonego modułu. Jeśli po tym zabiegu pojawi się iskra, to znaczy, że uszkodzona była dioda wewnątrz na styku 14, co wskazuje na zbyt duże napięcie z cewki NN.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Czw 23:15, 10 Lut 2011    Temat postu:

Albo kupujesz lipne moduły. Mi palilo ddr moduły kupiłem z allegro wzmacniany i działa do dziś Happy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin