Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nowy klakson i nie działa

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamillo_93
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 09 Kwi 2007
Posty: 1615
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 15:44, 26 Mar 2008    Temat postu: Nowy klakson i nie działa

Siemka, mam zamontowany nowy klakson i nie działa, a jestem pewny na 99% że jest dobrze podłączony. Dlaczego nie działa do cholery?? Jakieś przebicie może być?? Może to być zależne od przerywacza kierunków (stary, kable zaizolowane jakąś 15 letnią taśmą hehe, ale kierunki działają)

TAG-SYZ ELEK-KLAK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paluch
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 14 Sie 2007
Posty: 3469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Śro 16:51, 26 Mar 2008    Temat postu:

Podepnij go prosto pod aku i sprawdź czy chodzi
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Czw 0:52, 27 Mar 2008    Temat postu:

Klakson ma regulacje ?? Po załączeniu napięcia w ogóle nie wydaje żadnych odgłosów, czy tylko pojedyncze tyknięcie ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Czw 18:05, 27 Mar 2008    Temat postu:

as może ta śrubka jest do oporu wkrecona..Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamillo_93
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 09 Kwi 2007
Posty: 1615
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Czw 19:04, 27 Mar 2008    Temat postu:

Śrubka jest mniej więcej po środku, podpiąłem bezpośrednio pod aku i zadziałał. Podłączony jest dobrze, coś może być na kablu?? Jakieś przebicie? Tomek ani mru mru ten klakson normalnie xD
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 19:44, 27 Mar 2008    Temat postu:

Skoro działa bezposrednio z akumulatora to tylko kable lub przełącznik są kiepskie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lex_91
Simson Fan
Simson Fan


Dołączył: 14 Paź 2006
Posty: 560
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Węglowice k. Częstochowy

PostWysłany: Czw 21:17, 27 Mar 2008    Temat postu:

Na przęłączniku traci za dużo i nie ma mocy trąbic :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:20, 27 Mar 2008    Temat postu:

Lex przełączniki nie pobierają prądu, jedynie przerywają obwód
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Pią 4:57, 28 Mar 2008    Temat postu:

ja Ci powiem że pewnie kabel przy kierownicy jest albo naderwany albo styki przyśniadziałe
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamillo_93
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 09 Kwi 2007
Posty: 1615
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 7:30, 28 Mar 2008    Temat postu:

Dobra sprawdze czy ten kabel przy kierownicy sie nie oberwał... Ale po szkole i dopiero później dam znac xD
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin