Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nietypowe kolory kabli statora.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
~PROMIL-SIMSON~
Bywalec
Bywalec


Dołączył: 27 Kwi 2011
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarczyn
Płeć: Mężczyzna

PostWysłany: Nie 10:40, 17 Lip 2011    Temat postu: Nietypowe kolory kabli statora.

Witam, i z góry przepraszam jeżeli owy temat już się pojawił, lecz nie mogłem nic znaleźć ani u nas na forum ani w necie. Do rzeczy kupiłem dziś na giełdzie zamiennik statora i teraz jak go podłączyć mam takie kolory kabli: czerwony, niebieski, czarny i żółto-zielony. Z góry dzięki za szybką odpowiedź!

TAG-SYZ ELEK-PLAT
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 11:48, 17 Lip 2011    Temat postu:

Skoro wychodzą 4 kable więc to pewnie zapłon mechaniczny.
Nikt ci konkretnie nie powie, od czego jest jaki przewód bo kolory które napisałeś nie są oryginalne.
Na pewno są to przewody od: cewki zapłonowej, świetlnej, oraz dwa przewody od cewki ładowania( jeśli jest 12V to dwa odczepy pod mostek, jeśli 6V to jeden odczep do ładowania a drugi na światło stopu).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
~PROMIL-SIMSON~
Bywalec
Bywalec


Dołączył: 27 Kwi 2011
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarczyn
Płeć: Mężczyzna

PostWysłany: Nie 18:02, 17 Lip 2011    Temat postu:

dobra rozkminiłem to na podstawie starego statora ale i tak dzięki, (P.S tak to platyny) ale pojawił się kolejny problem otóż po wymianie statora i magneta nie ma iskry, prąd jest wytwarzany gdyż żarówka się żarzy przy podłączeniu jej do masy i kabla czarnego(światła) i czerwonego(zapłon) pozostałe dwa dla uzupełnienia są podłączone pod mostek prostowniczy, niestety nie posiadam omomierza aby sprawdzić natężenie prądu i nie wiem gdzie leży wina proszę o pomoc rady itp.....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tarnus
Bywalec
Bywalec


Dołączył: 23 Maj 2011
Posty: 197
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 19:59, 17 Lip 2011    Temat postu:

Czy platynki sie rozwieraja i zwieraja? Jak masz mozliwosc to sprawdz omomierzem. Czy kondensator jest sprawny?

Marek
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Nie 21:06, 17 Lip 2011    Temat postu:

pisał że niema możliwości sprawdzenia omomierzem /
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tarnus
Bywalec
Bywalec


Dołączył: 23 Maj 2011
Posty: 197
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 22:12, 17 Lip 2011    Temat postu:

No co ty nie powiesz. Ale jaja... pewnie mieszka w buszu, ale jezeli jednak nie, to zawsze jest mozliwosc isc do sklepu i kupic najtanszy miernik za 10zl albo pozyczyc lub sprawdzic u kogos, chocby jakiegos mechanika lub radiotechnika.
Z innej strony, jezeli pisze ze chce zmierzyc natezenie omomierzem, to niech lepiej idzie do kogos kto wie co do czego sluzy.

Marek


Ostatnio zmieniony przez tarnus dnia Nie 22:18, 17 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
~PROMIL-SIMSON~
Bywalec
Bywalec


Dołączył: 27 Kwi 2011
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarczyn
Płeć: Mężczyzna

PostWysłany: Pon 16:41, 18 Lip 2011    Temat postu:

platynki działają prawidłowo, kondensator nawet nowy nie pomógł myślę ze to tandeta z giełdy, kupie drugi w sklepie a ten gościowi wepchnę do gardła za tydzień
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
~PROMIL-SIMSON~
Bywalec
Bywalec


Dołączył: 27 Kwi 2011
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarczyn
Płeć: Mężczyzna

PostWysłany: Wto 16:11, 19 Lip 2011    Temat postu:

sory ze post pod postem ale.... dobra wymieniłem stator na drugi i działa lecz nie do końca, pojawił się inny problem, a mianowicie kabel w tym przypadku biało czerwony od cewki świetlnej jak dobrze pamiętam jest bezpośrednio podłączony do świateł (tj. przez stacyjkę i do lampy przedniej)
jeżeli tak to jest coś nie tak gdyż wraz ze wzrostem obrotów magneta napięcie na nim rośnie do takiego stopnia ze pali żarówki i to bez większego problemu, jeżeli tak to dlaczego tak jest czy może to ja coś źle podłączam z góry dzięki za odp.....!!! i ew. wskazówki...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 18:31, 19 Lip 2011    Temat postu:

Niestety nie piszesz, na jakie napięcie masz instalację - może masz żarówki 6V a stator 12V albo "zbyt silne magneto" itp.
Zajrzyj do tego tematu, do usterek dotyczących lampy przedniej i palenia żarówek:
http://www.simsonrulez.fora.pl/font-color-black-elektryka,26/faq-szukasz-odpowiedzi-na-pytanie-zajrzyj-najpierw-tutaj,29567.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 21:56, 19 Lip 2011    Temat postu:

Masz pod cewkę podpiętą tylko żarówkę przednią ? A tył?
Jeśli podepniesz tył to część mocy cewki pójdzie na tył i w efekcie nie powinno spalić żarówki.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin