Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie mozna wyłączyć simka po przekręceniu kluczykiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniello1993
Bywalec
Bywalec


Dołączył: 06 Sie 2008
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wieś
Płeć: Mężczyzna

PostWysłany: Czw 19:03, 18 Gru 2008    Temat postu: nie mozna wyłączyć simka po przekręceniu kluczykiem

Mój problem polega na tym, że nie mozna simka wyłaczyc po przekręceniu kluczykiem.wczoraj wyjechałem z domu do kolegi.Wszystko było git a jak juz do przyjechałem to właśnie to się stało.Aha a w czasie jazdy światło przednie zaczęło mocniej świecic a tylnie słabiej (mam elektronika 6v).Proszę o pomoc.Z góry thx.

TAG-SYZ ELEK-PROB
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Czw 19:56, 18 Gru 2008    Temat postu:

80% na odlutowany/urwany/odlaczony kabel od stacyjki. Zajrzyj tam, jak nigdzie nic nie znajdziesz to napisz, rozwazymy inne opcje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniello1993
Bywalec
Bywalec


Dołączył: 06 Sie 2008
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wieś
Płeć: Mężczyzna

PostWysłany: Pią 19:22, 19 Gru 2008    Temat postu:

ok.A jak to nie bedzie to, to co to moze być innego?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pią 19:37, 19 Gru 2008    Temat postu:

Uszkodzona stacyjka, lub zwarcie gdzies po kablach. Ogolnie stawiam wiekszosc na okolice stacyjki, bo tam w S51 laczy sie wszystko, a w SR znaczna czesc instalacji.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniello1993
Bywalec
Bywalec


Dołączył: 06 Sie 2008
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wieś
Płeć: Mężczyzna

PostWysłany: Sob 7:35, 20 Gru 2008    Temat postu:

ja jakieś półtora miesiaca temu u kniazia zamówiłem stacyjkę nową i chodziło.A z moim ojcem to podłączaliśmy od nowa kable, i wszystko było ok.Posprawdzam te kable i dam wam znać.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gugu
Bywalec
Bywalec


Dołączył: 02 Lip 2007
Posty: 463
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chodziez

PostWysłany: Sob 11:14, 20 Gru 2008    Temat postu:

Sprawdz kabelek idący z modułu do nr 2 w stacyjce,tam tez powinien byc pod nr 2 i do gaszenia potrzebny jest kabelek od ramy do nr 31 w stacyjce jezeli te kabelki masz ok podłączone to wina stacyjki,ja jednak mysle ze masz cos nie tak z kabelkiem rama--31 stacyjka.czesc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniello1993
Bywalec
Bywalec


Dołączył: 06 Sie 2008
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wieś
Płeć: Mężczyzna

PostWysłany: Sob 12:58, 20 Gru 2008    Temat postu:

ok.Ale dziwne, że takie cos sie stało.Podłączaliśmy wszystkie kable według schematu i wszystko działało bez zarzutów.

Ostatnio zmieniony przez Daniello1993 dnia Sob 12:59, 20 Gru 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniello1993
Bywalec
Bywalec


Dołączył: 06 Sie 2008
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wieś
Płeć: Mężczyzna

PostWysłany: Śro 14:02, 24 Gru 2008    Temat postu:

A więc tak, podłączyłem nową masę w simku, posprawdzałem kable tak jak pisał gugu i nic.Dalej to samo.W czym może tkwic problem.Proszę o pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Śro 14:16, 24 Gru 2008    Temat postu:

Jeżeli nie masa, ani przewody i połączenia (!!!), to musi to być stacyjka.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniello1993
Bywalec
Bywalec


Dołączył: 06 Sie 2008
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wieś
Płeć: Mężczyzna

PostWysłany: Śro 14:25, 24 Gru 2008    Temat postu:

Ale stacyjka jest prawie nowa,kupiłem ja u kniazia
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Śro 14:34, 24 Gru 2008    Temat postu:

Albo stacyjka albo coś z kablami.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Śro 14:49, 24 Gru 2008    Temat postu:

Daniello1993 napisał:
Ale stacyjka jest prawie nowa,kupiłem ja u kniazia


To nie znaczy, że jest dobra. Bierz miernik i sprawdź czy działa w niej gaszenie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniello1993
Bywalec
Bywalec


Dołączył: 06 Sie 2008
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wieś
Płeć: Mężczyzna

PostWysłany: Śro 19:33, 24 Gru 2008    Temat postu:

Dobra sprawdzę to tylko powiedz mi gdzie przyłożyć kable z miernika, a wszystko będzie jasne.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gugu
Bywalec
Bywalec


Dołączył: 02 Lip 2007
Posty: 463
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chodziez

PostWysłany: Czw 0:38, 25 Gru 2008    Temat postu:

Wyjmij kabelek z nr 31 i wyjmij kabelki z nr 2,pod 31 wepnij kabelek z aku wyłącz stacyjke i na tym ustawieniu musi byc prąd w nr 2 jesli nie bedzie znaczy nie ma przejscia miedzy 2 i 31 i stacyjka jest wadliwa.ps.nie sugeruj sie ze stacyjka od kniazia jest ddr za 50 zł tak samo jak tłok org. ddr to nie org lecz mza. czesc
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin