Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

jak podłączyć elektronika aby odpalić?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szczur222
Nowicjusz
Nowicjusz


Dołączył: 10 Paź 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 10:30, 10 Gru 2008    Temat postu: jak podłączyć elektronika aby odpalić?

kupiłem silnik z elektroniką ,elektronika 12V i chce go podłaczyć tak żeby tylko sprawdzić czy pali ,mam schemat.musze mieć akumulator żeby tak podłączyć?żeby była tylko iskra ,jak to zrobić?

TAG-SYZ ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10212
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Śro 11:29, 10 Gru 2008    Temat postu:

Brązowy przewód od iskrownika podpinasz pod cewke butelkową pod bakiem i wszystko. Oczywiśie drugi styk cewki do masy no i przewód wysokiego napiecia do świecy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szczur222
Nowicjusz
Nowicjusz


Dołączył: 10 Paź 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 0:41, 11 Gru 2008    Temat postu:

ale to jest elektronik ia tam jest wiele pierdół na przykład taki aparat zapłonowy,a pozatym nie ma tam żadnego brązowego kabla

tu jest schemat
[link widoczny dla zalogowanych]

Oznaczenia kabli
sw- czarny
rt-czerwony
gu- zielony
ws-biały
ge- żółty
gr- szary
bl- niebieski
br-brązowy

czy jak podłącze 31 (masa) i 2 (gaszenie masy) do ramy to będzie dobrze?nie mam akumulatora a muszę mieć iskrę popatrzcie na schemat wyżej
pomóżcie


Ostatnio zmieniony przez szczur222 dnia Czw 10:54, 11 Gru 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gugu
Bywalec
Bywalec


Dołączył: 02 Lip 2007
Posty: 463
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chodziez

PostWysłany: Czw 16:59, 11 Gru 2008    Temat postu:

Aby zapalił ci silnik,2 kable z iskrownika(czerwony i niebieski podłacz do modułu--kostka ma 5 wtyków)czerwony pod nr 14 pod nr 3 niebieski do nr 31 podłacz kabelek od ramy masa,pod nr 15 daj kabelek ktory pójdzie do nr 15 w cewce butelkowej,)do nr 1 w cewce butelkowej daj masowy kabelek od ramy(nr 2 w module słuzy do gaszenia,narazie go pomin chodzi tylko by zapalił)tak podłaczony zapłon powinien dac iskre i silnik powinien zapalić.Wracając do Twojej instalacji,czy masz kostke ewr?(6wtyków)elbe--4 wtyki,i by byc pewnym czy masz 12v instalacje musisz sprawdzic cewke ładowania czy jest 6v czy 12v czy masowa czy bezmasowa,pomijając to wracam do podłaczenia modułu--tak podłaczony powinien byc ok efekt.Cześć

Ostatnio zmieniony przez gugu dnia Czw 17:01, 11 Gru 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin