Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
jak włącze światła simson gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
borys15
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2011
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 16:40, 09 Wrz 2011    Temat postu: jak włącze światła simson gaśnie

Mój problem jest następujący:
Spaliła mi się przednia żarówka. Zmieniłem na nową przejechałem około 2km było wszystko okey. Teraz jak włącze światła to gaśnie jakbym odcioł zapłon. Simson s51 electronic 6v

proszę o pomoc
z gory dziękuje

TAG-SYZ ELEK-INSS
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Pią 17:32, 09 Wrz 2011    Temat postu:

Moim zdaniem to coś źle podłączyłeś i jak włączysz to gaśnie simek. Musisz sprawdzić czy dobrze podłączyłeś.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
borys15
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2011
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 19:34, 09 Wrz 2011    Temat postu:

ale kilka dni temu jeszcze dobrze chodził. zmieniłem żarówke i od tamtej pory jest z nim problem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 19:39, 09 Wrz 2011    Temat postu: Re: jak włącze światła simson gaśnie

borys15 napisał:
Zmieniłem na nową przejechałem około 2km było wszystko okey.

Czyli po tej zmianie na nową, przejechałeś na włączonych światłach 2 km i było OK?
A teraz jak włączysz światła, to raptownie gaśnie, tzn. jakby wyłączyć zapłon?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mariusz13087
Nowicjusz
Nowicjusz


Dołączył: 21 Sie 2011
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: CHOSZCZNO
Płeć: Mężczyzna

PostWysłany: Sob 19:34, 10 Wrz 2011    Temat postu:

gdzies sie zwarcie robi , sprawdz jeszcze raz jak to podlaczales
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
borys15
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2011
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 17:14, 14 Wrz 2011    Temat postu:

jak go odpale bez świateł to chodzi jak włącze światła to gaśnie jakbym zapłon wyłączył
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 22:16, 14 Wrz 2011    Temat postu: Re: jak włącze światła simson gaśnie

1. Może byś odpowiedział na pytanie?
Syzyf napisał:
borys15 napisał:
Zmieniłem na nową przejechałem około 2km było wszystko okey.

Czyli po tej zmianie na nową, przejechałeś na włączonych światłach 2 km i było OK?

2. Czy możesz normalnie zgasić silnik stacyjką?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
borys15
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2011
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:05, 15 Wrz 2011    Temat postu:

tak było wszystko ok, nie moge zgasić stacyjką
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 19:10, 15 Wrz 2011    Temat postu:

Prawdopodobnie masz źle podłączony kabel idący od styku 2 modułu: zamiast w stacyjce do styku 2 masz go podłączonego do styku 56.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin