Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jak podłączyć stroboskop?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sm0k01
Nowicjusz
Nowicjusz


Dołączył: 30 Mar 2015
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ptaszkowa
Płeć: Mężczyzna

PostWysłany: Wto 20:08, 22 Mar 2016    Temat postu: Jak podłączyć stroboskop?

Witam,
Kupiłem stroboskop żeby wyregulować zapłon w simsonie, podaje link: http://www.jackmotors.pl/lampa-stroboskopowa-do-ustawiania-zaplonu-id-3643.html lecz nie wiem jak go podłączyć.Z lampy wychodzą 3 kable, dwa mają na końcach klamry a trzeci jest jakby ucięty.Jak podpiąć tą lampę do simsona?


Ostatnio zmieniony przez sm0k01 dnia Wto 20:09, 22 Mar 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 326
Przeczytał: 35 tematów

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Wto 20:14, 22 Mar 2016    Temat postu:

Kable z klamrami podłączyć do biegunów + i - , kabel bez klamry owinąć wokół przewodu wysokiego napięcia świecy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sm0k01
Nowicjusz
Nowicjusz


Dołączył: 30 Mar 2015
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ptaszkowa
Płeć: Mężczyzna

PostWysłany: Wto 20:23, 22 Mar 2016    Temat postu:

Czyli klamry podpinam do akumulatora, ale gdzie jest ten przewód wysokiego napięcia świecy?Chodzi ci o ten kabel na końcu którego jest fajka, którą podpina się do świecy?

Ostatnio zmieniony przez sm0k01 dnia Wto 20:28, 22 Mar 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 326
Przeczytał: 35 tematów

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Wto 22:24, 22 Mar 2016    Temat postu:

Tak
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sm0k01
Nowicjusz
Nowicjusz


Dołączył: 30 Mar 2015
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ptaszkowa
Płeć: Mężczyzna

PostWysłany: Wto 22:46, 22 Mar 2016    Temat postu:

Ok już rozumiem a powiedz mi jeszcze czy fajka musi być wpięta do świecy czy odpięta z owiniętym kablem?Sorry, że tak dużo pytam ale jutro biorę się za regulację i muszę wszystko dokładnie wiedzieć :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 326
Przeczytał: 35 tematów

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Śro 0:44, 23 Mar 2016    Temat postu:

Oczywiście że fajka musi być wpięta do świecy- inaczej nie uruchomisz silnika, a tylko przy pracującym silniku można stroboskopem sprawdzić zapłon.
https://www.youtube.com/watch?v=KcJVAMBo9CI
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sm0k01
Nowicjusz
Nowicjusz


Dołączył: 30 Mar 2015
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ptaszkowa
Płeć: Mężczyzna

PostWysłany: Sob 13:54, 26 Mar 2016    Temat postu:

Mam problem... Podpinam ten stroboskop do akumulatora czarną klamrę do minusa, czerwoną do plusa, odpalam motor i lampa świeci bez podłączenia kabla sygnałowego do kabla WN.Czy to może oznaczać, że lampa jest zepsuta?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 14:18, 26 Mar 2016    Temat postu:

Ja mam podobną lampę, ale samorobną i w niej ta "antenka" nie może być owinięta wokół kabla WN, bo cały układ jest zbyt czuły. U mnie wystarczy zbliżyć ten kabel na ok. 20 cm i już działa.
Zapewne tu jest podobnie: trzymaj ten kabelek z daleka (na czuja) i sprawdź na magnecie, czy kreska stoi w miejscu po oświetleniu diodą (w możliwie ciemnym pomieszczeniu).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sm0k01
Nowicjusz
Nowicjusz


Dołączył: 30 Mar 2015
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ptaszkowa
Płeć: Mężczyzna

PostWysłany: Sob 18:11, 26 Mar 2016    Temat postu:

Aaa ok bo ja myślałem, że ten kabelek sygnałowy musi być owinięty wokół tego kabla od cewki WN i próbowałem go przymocować na świecy i wtedy simson nie odpalał :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Nie 1:04, 27 Mar 2016    Temat postu:

Co zrobiłeś? :P U mnie też wystarczy przyłożyć, ale ja sobie kładę na kabel WN i też jest gala. Przy okreceniu stroboskop nie działał prawidłowo a Jack Motors nawet sugerował że coś takiego może spowodować uszkodzenie lampy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sm0k01
Nowicjusz
Nowicjusz


Dołączył: 30 Mar 2015
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ptaszkowa
Płeć: Mężczyzna

PostWysłany: Nie 14:02, 27 Mar 2016    Temat postu:

Owinąłem ten kabel sygnałowy wokół złącza świecy zapłonowej po czym nałożyłem fajkę na świecę Wide grin Po tej operacji nie mogłem uruchomić motora ale to pewnie przez to, że fajka nie doszła do świecy :P Ja ogólnie myślałem, że to ma być taki obwód, że gdy podepnę lampę do plusa i minusa to muszę jeszcze ten kabel sygnałowy podpiąć pod kabel WN, ale dobrze, że tu napisałem bo już miałem nacinać kabel WN żeby owinąć na nim kabel sygnałowy :budzjelopa

Ostatnio zmieniony przez sm0k01 dnia Nie 14:05, 27 Mar 2016, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin