Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
elektryka w simsonie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simson skuter s53
Nowicjusz
Nowicjusz


Dołączył: 06 Maj 2011
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Szaniec
Płeć: Mężczyzna

PostWysłany: Pią 11:03, 06 Maj 2011    Temat postu: elektryka w simsonie

siema wszystkim mam problem z moim Simsonem s53(skuter) brak iskry ale jak kopne i przyłożę taki czarny kabel do ramy do się iskrzy proszę o pomoc i o schematy jak i co podłączyć stało się to tak że gdy nim jechałem nagle zgasł i nie było iskry wymienione zostały wszystkie cewki ale i tak nie było iskry dopiero gdy podłączyłem jakoś inaczej kable była iskra ale nie chciał zapalić potem pogrzebałem co ś przy zapłonie i palił ale bardzo przerywał a czasami gdy się jechało to jakby tracił moc wtedy włanczałem ssanie i nabierał trochę mocy tak jak by go muliło a gaźnik był czyszczony i też znów nie ma iskry a cewka wszystko po wymianie proszę pomóżcie jak i co ma podłączyć proszę o odpowiedz:Happy))

PS.a jak jeszcze podłączyć kable wo-gule morze jak zrobić nową elektrykę bo gdy go kupiłem elektryka została zrobiona tak na odwal się.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Pią 11:41, 06 Maj 2011    Temat postu:

s53 to nie skuter jak już to sr a może nie masz masy przy silniku sprawdź to a jaki masz zapłon ? potem coś się pomyśli .I na ile V.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simson skuter s53
Nowicjusz
Nowicjusz


Dołączył: 06 Maj 2011
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Szaniec
Płeć: Mężczyzna

PostWysłany: Pią 13:05, 06 Maj 2011    Temat postu:

mam 12v sorry pomyłka sr53 ale wiesz była iskra i przerywał na nowych cewkach nie wiem co może być a gdzie jest masa przy silniku gdzie przykręcona?? zapłon 12v platynkowy:D a normalne jest to że zamachówka rósza sie w przód i tył no wiesz do siebie i od siebie chyba trzeba łożyska wymienić.

Ostatnio zmieniony przez simson skuter s53 dnia Pią 13:10, 06 Maj 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pią 13:10, 06 Maj 2011    Temat postu:

jak to nie skuter? a to to co? : http://www.polskajazda.pl/Motocykle/Simson/SR_50/84056 (simek cegły).
sprawdź podłączenie kabli przy cewce. Musimy wiedzieć dokładnie jaki model masz simka tzn. jaki zapłon itp:D
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Pią 23:26, 06 Maj 2011    Temat postu:

masa jest przykręcana do dowolnego miejsca na silniku a sprawdź kondensator i wcześniej sprawdz zapłon czy dobrze ustawiony i przerwe na świecy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simson skuter s53
Nowicjusz
Nowicjusz


Dołączył: 06 Maj 2011
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Szaniec
Płeć: Mężczyzna

PostWysłany: Sob 11:57, 07 Maj 2011    Temat postu:

mój simson to skuter pochodzi z 1987 zapłon platynkowy sr50 12v jak przyłoże kabel do ramyto iskrzy taki czrny co to może być??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Sob 13:04, 07 Maj 2011    Temat postu:

Nie rozumiem cię. Z silnika wychodzą 4 kable tak ? któryś z nich iskrzy ? jeżeli tak to ten co iskrzy najprawdopodobniej biało czarny przyłoż do cewki WN i kopnij i zobacz czy odpali.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 14:26, 07 Maj 2011    Temat postu:

TERY napisał:
biało czarny przyłoż do cewki WN i kopnij i zobacz czy odpali.

Jeśli już, to biało-brązowy.

Zajrzyj na koniec tego tematu i ustal, którym schematem masz się posługiwać.
Jedyny kabel w kolorze czarnym wychodzący ze stacyjki SR to plus akumulatora (15), więc po zwarciu do masy będzie iskrzył i można sobie w ten prosty sposób spalić bezpiecznik.
Na podstawie schematu sprawdź czy dobrze są podłączone kable od zapłonu.

Edit: nie było skutera SR53: KLIK


Ostatnio zmieniony przez Syzyf dnia Sob 15:17, 07 Maj 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simson skuter s53
Nowicjusz
Nowicjusz


Dołączył: 06 Maj 2011
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Szaniec
Płeć: Mężczyzna

PostWysłany: Sob 15:18, 07 Maj 2011    Temat postu:

dobra naprawiłem odpaliłem i prze gazowałem go trochę i nagle zaczął przerywać i zgasł teraz ciężko się kopie i coś piszczy i jeszcze sprawdzę czy nie zerwało klina bo piszczy tak od magneta ciężko działa jak się kopie może pękły pierścienie ?????????
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Nie 15:07, 08 Maj 2011    Temat postu:

[quote="Syzyf"]
TERY napisał:
biało czarny przyłoż do cewki WN i kopnij i zobacz czy odpali.

Jeśli już, to biało-brązowy.

Sory poleciałem z pamięci
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin