Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dziwny spadek napięcia

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszek18183sr50
Bywalec
Bywalec


Dołączył: 27 Mar 2011
Posty: 175
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siepraw
Płeć: Mężczyzna

PostWysłany: Pon 15:40, 10 Cze 2013    Temat postu: Dziwny spadek napięcia

Witam mam problem z którym nie mogę sobie poradzić od 5 dni a mianowicie w moim Simsonku Sr50 (Instalacja 12V,ładowanie z 3 cewek regulator napięcia "ala Syzyf" ,zapłon platynki+tranzystorowy moduł ) występuje dziwny spadek napięcia po włączeniu stacyjki,sytuacja jest o tyle dziwna ze napiecie spada do około 10-9V na kilka sekund i wraca do 12,5 V.
dzieje się to po włączeniu stacyjki ale nie za każdym razem...syczy wtedy tez akumulator napięcie wzrasta i przestaje syczeć,czasem sytuacja występuje tez podczas jazdy motor gaśnie ale po chwili normalnie odpala od kopa.
Nie znalazłem żadnego zwarcia w instalacji sprawdzałem wszystko,akumulator prawie nowy ma 8 miesięcy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 7:40, 11 Cze 2013    Temat postu:

Przede wszystkim warto by odłączyć układ ładowania i sprawdzić, czy coś się zmieniło. Jeśli to on powoduje ten spadek napięcia, to napisz jakie konkretnie użyłeś elementy, czy zmieniałeś coś w schemacie itd.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszek18183sr50
Bywalec
Bywalec


Dołączył: 27 Mar 2011
Posty: 175
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siepraw
Płeć: Mężczyzna

PostWysłany: Wto 15:10, 11 Cze 2013    Temat postu:

padł akumulator zwarcie między celami..nic nie zmienialem w regulatorze dioda zenera 11V i właśnie stwierdziłem uwalony tranzystor w nim (pęknieta obudowa) czyli jest winowajca który ubił akumulator:(
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin