Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dziwny problem z elektryką - zanikająca iskra

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
radeks51
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 17:22, 30 Lip 2011    Temat postu: Dziwny problem z elektryką - zanikająca iskra

Witam.

Mam nietypowy, a przynajmniej dziwny problem z elektryką...

Jakiś czas temu postanowiłem wybrać się na przejażdżkę moim S51 B1-3. Ale w pewnym momencie dosłownie stanął. Odkręciłem świecę i brak iskry. Z resztą tak samo więc pierwsze podejrzenie- zwarcie i spaliło bezpiecznik. Ale jak przyjechałem to się okazało że aku dosłownie wyparował.

Bez aku i tak powinien działać, ale problem w tym że zapłon ustawiony tak jak twierdzą książki, wszystko OK, żadnych problemów. Ale i tak czy siak nie chciał odpalić. I tak kiedyś coś go puknąłem w okolicach cewki butelkowej i cudem iskra wróciła na miejsce, więc go pach, kopa i niech działa, ale po 5 minutach stanął- iskry brak, raz tylko kopnąłem to był przebłysk. Po ściągnięciu dekla i stwierdzeniu że iskry nie ma nawet na platynkach mam kilka wniosków:
- gdzieś jest przebicie i to przebicie powoduje zwarcie
- coś się odłączyło
- coś co powinno działać nie działa ale tego nie widać
- gdzieś jest zwarcie

Zanim zaczniecie mi radzić ustawiać zapłon, kupować nowe cewki, przerywacze, kondensatory i masę innych rzeczy, powiem ze sprawdzałem te możliwości. Instalacja sprawdzana 3 razy- żadnych przetarć. Niemożliwe też żeby 3 inne przerywacze i kondensatory nie działały. Jedyny problem to to, że przydało by się nową instalację położyć bo poprzednicy tak namotali, że i tu może być problem.

Ostatnimi czasy kolega którego spotkałem przelotem powiedział że to jest jakaś tradycyjna usterka w Simsonach i MZ-tach, która prześladuje wszystkie te motory (oprócz bodajże MZ TS i Trophy). Ale ze złości powiedział tylko ze "coś trzeba odkręcić, zaizolować i będzie chodziło". Tylko że mam ETZ 251 dłużej niż Simsona i nigdy takie coś mi się nie zdarzyło.


PS- nie jestem typem usera który przychodzi na forum po gotową odpowiedź. Raczej chętnie posłucham waszych opinii o tym problemie bo może ktoś już się z czymś takim spotkał.

TAG-SYZ ELEK-PLAT
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 19:50, 30 Lip 2011    Temat postu:

Najpierw odłącz od stacyjki przewód idący do styku 2.
Sprawdź połączenia przewodów.
Kopiąc w starter, przykładaj przewód od cewki z iskrownika do żeberek cylindra i sprawdź czy iskrzy.
Jeśli tak, to podłącz cewkę z powrotem i sprawdź paluchem czy jest prąd w fajce.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mariusz13087
Nowicjusz
Nowicjusz


Dołączył: 21 Sie 2011
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: CHOSZCZNO
Płeć: Mężczyzna

PostWysłany: Pon 9:17, 29 Sie 2011    Temat postu:

no paluchem to lepiej nie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 11:48, 29 Sie 2011    Temat postu: Re: Dziwny problem z elektryką - zanikająca iskra

radeks51 napisał:
Odkręciłem świecę i brak iskry. Z resztą tak samo więc pierwsze podejrzenie- zwarcie i spaliło bezpiecznik. Ale jak przyjechałem to się okazało że aku dosłownie wyparował.

Jest to podejrzenie fałszywe - bezpiecznik i aku nic nie ma do braku iskry.

Skoro puknięcie w cewkę butelkową przyniosło poprawę, to sprawdź czy dobrze przylegają 2 druciki, które są pod nakrętkami i blaszanymi osłonkami styków 1 i 15 - odkręć je i zobacz.
Całkowity brak iskry jest jedną z "przyjemniejszych" Wink (1) usterek, bo przynajmniej wiadomo, że coś padło. Musisz sprawdzić po kolei te 3 odcinki kabla i elementy części zapłonowej - resztę instalacji zostaw w spokoju.
Jak sprawdzić cewki znajdziesz na Forum. Odkręć fajkę i sprawdź iskrę na samym kablu, wymień świecę, przeczyść platynki.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin