Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Czy takie ładowanie 6V nie jest za słabe?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Śro 21:41, 04 Kwi 2012    Temat postu: Czy takie ładowanie 6V nie jest za słabe?

Witam mam pytanie odnośnie ładowania aku.
Podobno jak jest odłączony akumulator i silnik chodzi na max. obrotach na wyłączonych światłach to powinny działać kierunki ale ja zrobiłem kiedyś test i kierunki mi nie działają jedynie klakson jak dam większe obroty to coś tam skrzypi i wnioskuję że mam słabe ładowanie tak?
Ładowania nie miałem w ogóle ale wujek mi pomagał zrobić bo jest mechanikiem samochodowym i trochę się zna na tym instalację mam 6v platyny i ładowanie mam z tego nie wiem jak się to dokładnie nazywa bo słyszałem jak nazywali to tyrystorem i prostownikiem to co było montowane oryginalnie za stacyjką. Sprawdzaliśmy 2 cewki świetlną i od ładowania i wyszło na to że cewka świetlna dawała mocniejsze ładowanie oczywiście przez ten moduł sprawdzaliśmy te cewki takim ruskim miernikiem więc ładowanie mam podłączone do cewki świetlnej a światła do cewki od ładowania chyba tak jest podłączone według kabli nie wiem może jest prawidłowo podłączone tylko może kable są na odwrót bo poprzednim właścicielem sima był taki młody chłopak i może coś poprzestawiał bo chyba cewkę wymieniał bo jedna wygląda tak nowo.
I nie wiem co zrobić w takiej sytuacji bo bez świateł to chyba coś tam ładuje ale kiepsko a na światłach to już na pewno nie. Mam jeden wolny nie podpięty kabel od cewki ten co zasilał oryginalnie światło stop i jeszcze chyba coś i może można to jakoś wykorzystać żeby poprawić ładowanie?
Pozdrawiam i dzięki z góry Happy

TAG-SYZ ELEK-LADO6
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
michal939
Bywalec
Bywalec


Dołączył: 11 Gru 2010
Posty: 264
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Czw 10:17, 05 Kwi 2012    Temat postu: Re: Czy takie ładowanie nie jest za słabe?

Sławek SIMER s51 napisał:

Podobno jak jest odłączony akumulator i silnik chodzi na max. obrotach na wyłączonych światłach to powinny działać kierunki

Pierwsze słysze...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Czw 13:30, 05 Kwi 2012    Temat postu:

Kilka osób o tym mówiło na tym forum był raz jakiś temat i ktoś pisał że mu działają kierunki bez akumulatora kumpel też mi tak mówił ale nie wiem może mnie wkręcał ładowanie musiało by być mocne żeby kierunki działały chyba.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Czw 14:09, 05 Kwi 2012    Temat postu:

Ja nie mam aku bo nie wytrzymało ze mną długo, to po przypałowaniu silnika (nie musi byc max obrotów) kierunki migają (oczywiście po ich włączeniu Wide grin).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Czw 14:18, 05 Kwi 2012    Temat postu:

Murarz napisał:
Ja nie mam aku bo nie wytrzymało ze mną długo, to po przypałowaniu silnika (nie musi byc max obrotów) kierunki migają (oczywiście po ich włączeniu Wide grin).

To musisz dobre ładowanie mieć bo u mnie na całym gazie to tylko klakson dostaje chrypki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 16:16, 05 Kwi 2012    Temat postu: Re: Czy takie ładowanie nie jest za słabe?

Sławek SIMER s51 napisał:
bez świateł to chyba coś tam ładuje ale kiepsko a na światłach to już na pewno nie.

Mylisz się, bo światła nie wpływają w żaden sposób na ładowanie akumulatora. Przecież cewki są osobne - ładowanie sobie, światła sobie.
A jaki masz w ogóle problem? Na razie jest to problem urojony Wink (1) , polegający na tym, że "kierunki bez aku mi nie działają, a słyszałem że mają działać".
Kierunki mają działać z akumulatorem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Czw 17:53, 05 Kwi 2012    Temat postu:

Mam takie wrażenie że na światłach mi w ogóle nie ładuje a nawet odwrotnie wczoraj pojeździłem sobie trochę w nocy aku miałem już słaby ale kierunki jeszcze działały i pojeździłem sobie kilka kilometrów na światłach potem chcę włączyć kierunki a tu aku padnięty a podczas jazdy ich nie używałem miałem przez ten cały czas włączone postojówki z przodu i z tyłu bo żarówka od tyłu mi nie świeciła i chciałem żeby coś świeciło dlatego je włączyłem no i podświetlanie zegarów mam też z aku razem będzie jakieś tylko 7w więc od tego raczej nie powinien tak szybko paść szczególnie jak ładowanie było by dobre bo w tedy chyba by nie padł przynajmniej zostało by chyba tak jak było przed jazdą.

Ostatnio zmieniony przez Sławek SIMER s51 dnia Czw 17:57, 05 Kwi 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:47, 05 Kwi 2012    Temat postu:

Ładowanie w instalacji 6V jest z założenia słabe, bo jest tam prostownik diodowy, który wykorzystuje tylko 50% energii cewki. W tej sytuacji podłączanie do aku innych odbiorników niż kierunki jest proszeniem się o kłopoty. A jeżdzenie na postojówkach, które ciągną "tylko" 7W :budzjelopa
Przecież 7W przy 6V to ponad 1A prądu.
Skoro już masz ładowanie z cewki świetlnej, czyli jakby mocniejszego odczepu cewki ładowania, to nic z tym w prosty sposób nie zrobisz.

Trzeba by przewinąć cewkę na bezmasową albo spróbować użyć cewkę ładowania od inst. 12V (już jest bezmasowa) i podłączyć do niej mostek prostowniczy. Trzeba by zrobić pomiary itd, bo nie wiadomo jak, to się będzie zachowywać. Próby, pomiary, próby, testowanie...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Czw 19:51, 05 Kwi 2012    Temat postu:

Syzyf napisał:

Skoro już masz ładowanie z cewki świetlnej, czyli jakby mocniejszego odczepu cewki ładowania, to nic z tym w prosty sposób nie zrobisz.

Czyli raczej nic nie wskóram z tym ładowaniem Sad (1)
Zapomniałem jeszcze dodać że mam podłączony zegar (chyba z jakiegoś auta) chodzi stale z akumulatora jest na 12v ale dobrze działa na 6v i nie wiem on chyba nie ciągnie dużo prądu ale jednak chodzi cały czas to coś tam pobiera, a te postojówki to tylko kiedyś włączyłem bo tył mi nie świecił chyba żarówka poszła dlatego włączyłem je ale tak przeważnie jak jeżdżę na światłach to postojówki mam wyłączone bo dorobiłem sobie włącznik.
Tak normalnie na światłach jak jeżdżę to z aku pobiera mi 3w na podświetlanie zegarów, 2w na takiej kontrolce i ten zegar. Aha i jeszcze stop mam z aku i nie wiem czy nie podepnę go do tej wolnej cewki co mam to wtedy coś tam może się polepszy. A tak normalnie w dzień jak jadę bez świateł to z aku pobiera mi 2w z kontrolki czasem kierunki używam to wiadomo w dzień jak jak i w nocy, z tego zegara też coś ciągnie no i ten stop ale to pewnie zmienię jak mówiłem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Sob 8:07, 14 Kwi 2012    Temat postu:

Ale jak masz światła z cewki ładowania to po naciśnięciu stopu będą przygasać. Ogółem mocno masz pomieszaną instalację.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Sob 19:42, 14 Kwi 2012    Temat postu:

MrKrzysiek95 napisał:
Ale jak masz światła z cewki ładowania to po naciśnięciu stopu będą przygasać. Ogółem mocno masz pomieszaną instalację.

Światła mi nie przygasają bo stop mam z aku.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Sob 21:22, 14 Kwi 2012    Temat postu:

Sławek SIMER s51 napisał:
Aha i jeszcze stop mam z aku i nie wiem czy nie podepnę go do tej wolnej cewki co mam to wtedy coś tam może się polepszy...

Ok. Stop masz z aku, ale czytaj ze zrozumieniem, bo sam sobie zaprzeczasz... Napisałem, że jak podłączysz światło STOP do cewki ładowania, z której to obecnie masz światła, to przy jeździe na światłach i naciśnięciu hamulca światła będą Ci przygasać a możliwe, że nawet światło hamulca Ci się nie zaświeci, bo będzie za mały prąd tzn. cewka nie wyrobi...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Wto 22:25, 17 Kwi 2012    Temat postu:

Naładowałem aku do pełna i nie widać narazie oznak żeby padał więc stop zostaje z aku i tak bym go nie podpinał przecież do cewki z której mam światła bo i tak cewka jest słaba miałem na myśli podłączyć stop do innej cewki.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin