Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Czy da się sprawdzić czy mam sprawny impulsator?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomson
Bywalec
Bywalec


Dołączył: 27 Lip 2007
Posty: 223
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Sob 12:51, 20 Wrz 2008    Temat postu: Czy da się sprawdzić czy mam sprawny impulsator?

Czy da się sprawdzić czy mam sprawny impulsator simson elektronik :>
Jeśli się da to jak? :>

Jakie są objawy zepsutego impulsatora?

TAG-SYZ ELEK-ELEK


Ostatnio zmieniony przez tomson dnia Sob 13:01, 20 Wrz 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Sob 13:55, 20 Wrz 2008    Temat postu:

Możesz sprawdzić miernikiem. Objawy zepsutego impulsatora to brak iskry. Poszukaj na forum.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomson
Bywalec
Bywalec


Dołączył: 27 Lip 2007
Posty: 223
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Sob 18:25, 20 Wrz 2008    Temat postu:

sprawdziłem miernikiem ustawiłem na 200 om chyba
i jak przyłożyłem wtyki do masy i do wtyku który wchodzi do modułu - wtyk nr 3
wyskoczyła mi wartość 27 z groszem a gdy kopnąłem starterem było 1 czyli brak oporu
impulsator sprawny?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Nie 1:35, 21 Wrz 2008    Temat postu:

Wyjmujesz stator z silnika. Odlutowujesz oba przewody od impulsatora. Do styków w impulsatorze przykładasz kable miernika. Jeżeli masz w mierniku piszczyk to uruchamiasz te funkcje, jeżeli nie to ustawiasz na opór 200ohm. Bierzesz jakiś magnes i przesuwasz nim koło impulsatora. W momencie gdy magnes będzie w pobliżu blach ferromagnetycznych impulsatora miernik powinien zapiszczeć i wskazać na wyświetlaczu jakiś niewielki opór. Sygnał ten powinien być bardzo krótki, nawet jeżeli przytrzymasz magnes przy impulsatorze.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomson
Bywalec
Bywalec


Dołączył: 27 Lip 2007
Posty: 223
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Wto 15:04, 23 Wrz 2008    Temat postu:

zrobiłem tak i mi impulsator cały czas wskazuje wartos koło 31 om a jak przyblize magnest to wartsci sie zmieniają - jak dotkne blaszki to tak chwilke pisnie mi miernik i co dobry mam impulstor czy nie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Wto 19:43, 23 Wrz 2008    Temat postu:

Raczej tak.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
motonita
Nowicjusz
Nowicjusz


Dołączył: 23 Wrz 2008
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 20:39, 23 Wrz 2008    Temat postu:

ten jego simson jest dziwny, powiem wam ze mam go serdecznie dosc, pierw jak ustawiłem gaznik niechciał palic :! pozniej jak go rozkreciłem przeregolowałem idealnie chodził... i znowu niechciał wogole chodzic...

jak to tomek pozniej okreslił raz jest iskra i idzie jak ma bc a pozniej znika i musi stac miesiac

przyczyna był zapłon, niejestem dobry w elektonikach.

Zaczne moze troche od tyłu, cewka butelkowa przy sprawdzeniu na sucho pršdem z aku niedawała za kazdym razem iskry, ok wstawiłem inna cewke (syrena) iskra jest za kazdym razem, ok, prad do cewki dochodzi, wyglada na to ze cewka niedostaje sygnału (impulsu) do przeskoku iskry, i teraz pytanie czy procz tego impulsatora moze byc cos innego?

aha modół tez wymieniony,

kiedys w trabancie miałem identyczny przypadek tam był czujnik halla, tu juz tez został tylko ten impulsator, czy moze ktos ma jakies pomysły?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mentaldd
Nowicjusz
Nowicjusz


Dołączył: 26 Sty 2013
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Podlasie
Płeć: Mężczyzna

PostWysłany: Sob 16:17, 19 Kwi 2014    Temat postu:

Tak wiem widze daty ale mam nadzieje że zobaczycie
A więc tak złożyłem Simsona bo miałem nie rozebranego przez około 2 dni wszystko było ok. Paliwo nic nie ciekło. Pojechałem do sąsiedniej wioski zgasiłem Simsona i wnet zaczelo lecieć paliwo. Tak jakby n ie mógł przepalić tego co się znajduje paliwa i zalewało świece. Czy to sprawa zapłonu czy gaźnika?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin