Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak światła z przedniej lampy

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
handballzl
Nowicjusz
Nowicjusz


Dołączył: 24 Maj 2009
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 17:34, 22 Lut 2010    Temat postu: Brak światła z przedniej lampy

Mam dziwny problem gdyz odlaczalem tyla lampe bo musialem ja wymienic i tam z kablami to metoda PROB i BLEDOW dojde jakos do podlaczenia ale Czego nie dziala Przednia LAMPA? cewka w iskowniku? (Zebym sie juz tak nie meczyl to jesli posiadacie jakis wzor, schemat do tych kabli byl bym wdzieczny)

TAG-SYZ ELEK-TYLN
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 17:39, 22 Lut 2010    Temat postu:

Schematów jest od cholery, bo i rodzajów Simsona bez liku. Nie napisałeś jakiego masz.
Dopasuj sobie do swojego typu - temat masz jak byk w tym dziale na górze strony.
Ale gdybyś nie znalazł Wink (1) :
http://moser-bs.de/Simson/simson.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
handballzl
Nowicjusz
Nowicjusz


Dołączył: 24 Maj 2009
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 18:54, 23 Lut 2010    Temat postu:

Moj simson to S51 Comfort na 6V . Dzis rozebralem lampe poraz kolejny i zauwazylem ze gdy podlacze Czarno czerwony kabel do byle jakiej SAMICZKI to swiatlo jest ale stale nawet na STOPACH:D a przedniego dalej brak :/ reszta kabli jakby martwa. Zaraz WIOSNA a ja chcem jezdzic:D
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 9:28, 24 Lut 2010    Temat postu:

Pisz po ludzku, bo skąd mam wiedzieć co to samiczka Wink (1)
Przednie światło jest zasilane z całkiem innej cewki niż tylne. Musisz sprawdzić kable na stacyjce - styki 59 i 86.
Najlepiej omomierzem (silnik wyłączony) sprawdzając, czy jest przejście prądu przez żarówkę przednią.
Ewentualnie podłączając żarówkę 6V/21W z jednym końcem na masie a drugim dotykając tych styków (silnik włączony) a potem dalej po kablu aż do lampy z przodu.


Ostatnio zmieniony przez Syzyf dnia Pon 11:12, 10 Sty 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cepe
Bywalec
Bywalec


Dołączył: 04 Lip 2009
Posty: 290
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Ś-ca
Płeć: Mężczyzna

PostWysłany: Śro 20:22, 24 Lut 2010    Temat postu:

światło tylne jest zasilane z tej samej cewki co przednie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:56, 24 Lut 2010    Temat postu:

No właśnie tu jest problem z mnogością schematów.
Ja patrzę na ten (bo tylko taka jest wersja Comfort z instalacją 6V):
http://www.akf-shop.de/moser/s51-70c.png
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
handballzl
Nowicjusz
Nowicjusz


Dołączył: 24 Maj 2009
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:10, 25 Lut 2010    Temat postu:

mowicie oczywiscie o tej cewce butelkowej pod Bakiem? czy tej na iskrowniku? bo jak by byla butelkowa walnieta to chyba iskry by nie bylo? mam racje?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Czw 18:18, 25 Lut 2010    Temat postu:

no jak ta pod bakiem by była popsóta to by iskry nie było lub była by słaba
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Czw 21:23, 25 Lut 2010    Temat postu:

odepnij czerwono biały kabel ze stacyjki (pamiętaj gdzie był) i sprawdź żarówką czy płynie w nim "jakiś" prąd.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
handballzl
Nowicjusz
Nowicjusz


Dołączył: 24 Maj 2009
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 16:06, 26 Lut 2010    Temat postu:

noo to jak w lampie tylniej podlacze pod byle jakies siatlo czarno czerwony kabel to SWIATLO jest ale STALE ... a przedniego nie ma (stale czyli nawet jak mam na przelaczniku wylaczone to i tak swieci a przednieg ni ma:( a co sie stanie gdy wylacze ten KABEL ? ) Stacyjka czyli pod ta pokrywa kolo siedzenia? bo w V6 nie mam kluczyka...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 21:34, 26 Lut 2010    Temat postu:

Cytat:
Stacyjka czyli pod ta pokrywa kolo siedzenia? bo w V6 nie mam kluczyka...
Tak, pod pokrywą.

Światło będzie ci świecić cały czas jeżeli masz je połączone bezpośrednio, czyli jeden styk masa drugi prad (pomijając stacyjkę), będzie świecić cały czas bez względu na położenie kluczyka, bo stacyjka nie jest wtedy podłączona.


Ostatnio zmieniony przez Pustack dnia Pią 21:38, 26 Lut 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin