Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak świateł z przodu i z tyłu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
michalmerol97
Nowicjusz
Nowicjusz


Dołączył: 16 Sie 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kamień
Płeć: Mężczyzna

PostWysłany: Śro 16:08, 25 Maj 2011    Temat postu: Brak świateł z przodu i z tyłu

wiec tak moj problem wyglada nastepujaco... od jakiegos czasu niemam swiatel z przodu i z tylu ale gdy nacisne przycisk do tzw. ''mrugania'' to sa co moze byc tego przyczyna?? blagam pomorzcie to dla mnie bardzo wazne


TAG-SYZ ELEK-PRZE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Śro 17:13, 25 Maj 2011    Temat postu:

Jaki instalacja? ile volt? żarówki sprawdzałeś? przedtem wszystko działało?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 21:06, 25 Maj 2011    Temat postu:

Być może odczepił się któryś z przewodów w stacyjce bądź styki są zaśniedziałe.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
michalmerol97
Nowicjusz
Nowicjusz


Dołączył: 16 Sie 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kamień
Płeć: Mężczyzna

PostWysłany: Nie 9:43, 29 Maj 2011    Temat postu:

ok juz jest git zamykam temat
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 9:51, 29 Maj 2011    Temat postu:

michalmerol97 napisał:
ok juz jest git

Git jest dla ciebie, natomiast dla innych użytkowników Forum temat jest zupełnie nieprzydatny - wypadało by napisać co było przyczyną usterki.
Nie zamykam, bo może zdecydujesz się o tym napisać...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin