Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak Świateł pomocy

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
knapik911
Bywalec
Bywalec


Dołączył: 31 Lip 2011
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kochanowice niedaleko Czestochowy
Płeć: Mężczyzna

PostWysłany: Wto 20:31, 10 Sty 2012    Temat postu: Brak Świateł pomocy

Witam dziś wymieniłem cały stator na 6v i nie mam wcale świateł, przedniego a nawet tylnego. Lecz jak wyciągnę przednia żarówkę to o dziwo tylne się pojawia:)

na poprzednim zapłonie świeciły mi ale ledwo ledwo i nie miałem go kompletnego czyli migacze miałem 6v a stator 12v...
i postanowiłem cały zapłon wymienićHappy

nie wiem co jest może wy coś mi pomożecie czekam:)

ŻARÓWKI SA 6v ALL!Happy

TAG-SYZ ELEK-INSR
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
~PROMIL-SIMSON~
Bywalec
Bywalec


Dołączył: 27 Kwi 2011
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarczyn
Płeć: Mężczyzna

PostWysłany: Wto 21:31, 10 Sty 2012    Temat postu:

może masz jakieś przepięcie na instalacji, lub coś źle podłączyłeś popatrz po przewodach
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
knapik911
Bywalec
Bywalec


Dołączył: 31 Lip 2011
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kochanowice niedaleko Czestochowy
Płeć: Mężczyzna

PostWysłany: Śro 21:07, 11 Sty 2012    Temat postu:

Elo dziś zrobiłem tak że podłączyłem bezpośrednio pod cewkę świetlna żarówkę i świeci zaje***cie!:P
no a jak podłączyłem z przodu to tak lekko świeciła znaczy się żarzyła tak jakby się zaraz miała posrać...
no i dalej nie wiem co robić HELP!Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Śro 21:38, 11 Sty 2012    Temat postu:

Ja tak miałem z kierunkowskazami, tzn jak włączyłem np. lewy kierunek mrugały bardzo słąbo (praktycznie w ogóle ). Odkręciłem jedną żarówkę (np. przednią) to tylni mrugał bardzo dobrze. Przeczyściłem styki wszystkie, i nowy akumulator (bo miałem stary akumulator do którego nie dało się ładować nie wiem czego). Od tego czasu kierunki działają bardzo dobrze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
knapik911
Bywalec
Bywalec


Dołączył: 31 Lip 2011
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kochanowice niedaleko Czestochowy
Płeć: Mężczyzna

PostWysłany: Śro 22:00, 11 Sty 2012    Temat postu:

to co mam wszystkie styki na próbę przeczyścić??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
knapik911
Bywalec
Bywalec


Dołączył: 31 Lip 2011
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kochanowice niedaleko Czestochowy
Płeć: Mężczyzna

PostWysłany: Czw 21:26, 12 Sty 2012    Temat postu:

Dziś z kolegą robiłem ta instalacje i jest taki problem iż ta żarówka która oświetla nam licznik po załączeniu stacyjki świeci normalnie ALE jak odpalę sima to świeci jak szalona! Sprawdzałem miernikiem ile wskazywało to było napięcie 8-9v... pierw myślałem że to idzie z cewki świetlnej ten problem ale jak odłączyłem kabel to dalej tak świeciła dodam iż właściciel co miał motor przede mną musiał grzebać w instalacji bo zgodnie z shematem mi się dużo rzeczy nie zgadza

a właśnie przed dzisiejszym robieniem świeciły mi kontrolki a teraz nie świecą może coś wam to podpowie
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin