Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak ładowania akumulatora

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matis95
Nowicjusz
Nowicjusz


Dołączył: 29 Cze 2011
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 13:33, 08 Lip 2011    Temat postu: Brak ładowania akumulatora

cześć mam problem dzisiaj sprawdzałem czy jest ładowanie akumulatora i go nie ma , a powinno być???????? i dlatego mi tak szybko akumulator sie wyczerpuje.co mogło sie popsuć??

TAG-SYZ ELEK-LADO
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 14:40, 08 Lip 2011    Temat postu:

Popraw tytuł.
Ładowanie akumulatora powinno być, oczywiście. Ale nie napisałeś nic o tym ładowaniu.
Jakie napięcie instalacji ?
Jak doszedłeś do tego, że nie ma ładowania ?


Ostatnio zmieniony przez Pustack dnia Pią 14:40, 08 Lip 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matis95
Nowicjusz
Nowicjusz


Dołączył: 29 Cze 2011
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 10:25, 10 Lip 2011    Temat postu:

instaacja jest 12v sprawdzać nie sprawdzałem ale go nie ma bo zbyt szybko akumulator mi sie wyczerpuje
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rea1996
Nowicjusz
Nowicjusz


Dołączył: 18 Kwi 2011
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 10:54, 10 Lip 2011    Temat postu:

Pisz trochę bardziej zrozumiale;)
Ja sprawdzałem mój nowy akumulator, to przy obciążeniu kierunki, klakson, światło stopu bez ładowania wytrzymał mi ok. 2 msc:)
Więc podłącz poprawnie układ ładowania i oceń czy układ jest w porządku czy może aku lipny...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 21:56, 10 Lip 2011    Temat postu:

Skoro 12V to pewnie cewka bezmasowa i mostek ale nie jestem pewny czy zawsze tak było.
Jeżeli masz miernik to sprawdź mostek czy jest sprawny. Sprawdź napięcie przemienne na wyprowadzeniach cewki.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin