Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak ładowania 12V

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sebastian113
Nowicjusz
Nowicjusz


Dołączył: 22 Wrz 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 20:17, 03 Paź 2010    Temat postu: Brak ładowania 12V

Posiadam simka SR 50C - 12V, elektryk. Wymieniłem w nim ostatnio cewkę ładowania bo nie ładował akumulatora, ale niestety okazało się, że dalej nie ładuje ;/ Wiecie gdzie może tkwić przyczyna i jak to ewentualnie sprawdzić ?

TAG-SYZ ELEK-LADO
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek025
Bywalec
Bywalec


Dołączył: 13 Lip 2010
Posty: 329
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wieruszów
Płeć: Mężczyzna

PostWysłany: Nie 20:18, 03 Paź 2010    Temat postu:

może bezpiecznik zpalił ,może prostownik siadł posprawdzaj to
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sebastian113
Nowicjusz
Nowicjusz


Dołączył: 22 Wrz 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 21:29, 03 Paź 2010    Temat postu:

No dobra tylko ja jestem mega nowicjuszem w sprawach elektryki także dobrze by było jakbyś napisał które to prostownik ;D i jak go sprawdzić. A bezpiecznik chodzi o ten przy akumulatorze czy jakis inny jeszcze gdzies jest ?

Ostatnio zmieniony przez sebastian113 dnia Nie 21:29, 03 Paź 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sebastian113
Nowicjusz
Nowicjusz


Dołączył: 22 Wrz 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 13:04, 09 Paź 2010    Temat postu:

Sorry za odświeżanie, ale zależy mi na tym żeby ktoś mi pomógł bo nadal nie mam ładowania Sad (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 13:24, 09 Paź 2010    Temat postu: Re: Brak ładowania

sebastian113 napisał:

- okazało się, że dalej nie ładuje
- jak to ewentualnie sprawdzić ?

Twierdzisz, że nie ładuje a potem pytasz jak sprawdzić, że nie ładuje 8O
Skąd wiesz, że nie ładuje?

Najprostsze sprawdzenie: podłączasz miernik na zaciski akumulatora, uruchamiasz silnik i patrzysz, czy napięcie wzrasta po dodaniu gazu.
Jeśli nie wzrasta, to masz:
- uszkodzoną albo źle podłączoną cewkę
- uszkodzony mostek prostowniczy
- uszkodzoną ELBĘ

Odpowiedź, jak sprawdzić każdy z tych elementów znajdziesz na Forum.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sebastian113
Nowicjusz
Nowicjusz


Dołączył: 22 Wrz 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:10, 09 Paź 2010    Temat postu:

Twierdzę, że nie ładuje i pytam jak sprawdzić poszczególne elementy (ich sprawność) żeby sie dowiedzieć co jest przyczyną. Cewkę podłączyłem zgodnie ze schematem elektryki dla mojego modelu.

Nie posiadam miernika napięcia, czy zamiast tego może być np, żarówka która się zaświeci kiedy będzie jakiekolwiek ładowanie ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymusnik
Bywalec
Bywalec


Dołączył: 17 Lut 2010
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Humniska

PostWysłany: Nie 19:44, 10 Paź 2010    Temat postu:

tak nie ma problemu zarowka tez bedzie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:51, 10 Paź 2010    Temat postu:

Żarówkę możesz podłączyć na zaciski akumulatora, odpalić silnik i być może zauważysz zwiększenie jasności na wysokich obrotach.
Albo podłączyć żarówkę 6V np. z latarki między plus aku i styk 49 ELBY - być może uda się zaobserwować żarzenie włókna, co będzie świdczyło o płynącym prądzie.
Natomiast ELBY nie da się sprawdzić żarówką podłączając ją między styk 49 a masę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sebastian113
Nowicjusz
Nowicjusz


Dołączył: 22 Wrz 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 16:36, 12 Paź 2010    Temat postu:

A mostek prostowniczy można jakos sprawdzić "domowym sposobem" ?

Ostatnio zmieniony przez sebastian113 dnia Wto 16:36, 12 Paź 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 18:13, 12 Paź 2010    Temat postu:

Można to zrobić podłączając 2 styki mostka szeregowo z baterią i żarówką. Czyli tak: plus baterii - STYK1 - STYK2 - żarówka - minus baterii. Mostek ma 4 styki, nazwijmy je: AC1, AC2, +, -.
Pod nazwy STYK1 i STYK2 podstaw kolejno
1. AC1 (STYK1), +(STYK2): żarówka świeci (styki odwrotnie: nie świeci)
2. AC2, +: żarówka świeci (styki odwrotnie: nie świeci)
3. -, AC1: żarówka świeci (styki odwrotnie: nie świeci)
4. -, AC2:żarówka świeci (styki odwrotnie: nie świeci)
Styki AC na mostku nie są opisane jako AC1 i AC2, to tylko dla odróżnienia.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sebastian113
Nowicjusz
Nowicjusz


Dołączył: 22 Wrz 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 16:30, 13 Paź 2010    Temat postu:

Posprawdzałem wszystko tak jak opisałeś i wynika z tego, że mam ELBĘ do wymiany. Tylko chciałbym do końca rozwiać swoje wątpliwości jeszcze co do cewki ładowania - czy można sprawdzić czy płynie z niej prąd podobnym sposobem ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 16:56, 13 Paź 2010    Temat postu:

Też żarówką ale trochę mocniejszą - jak z kierunków 12V/21W.
Z cewki wychodzą 2 kable (w wiązce z silnika), które idą na styki AC mostka. Trzeba je odłączyć od mostka i podłączyć na 2 styki żarówki (oba styki żarówki do tych kabli, bez podłączania masy).
Powinna świecić na pracującym silniku.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin