Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak iskry w elektroniku

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kozix
Simson Fan
Simson Fan


Dołączył: 01 Gru 2007
Posty: 551
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Śro 23:04, 14 Maj 2008    Temat postu: brak iskry w elektroniku

witam wiem ze było duzo takich tematów, ale mam problem dosc duzy
simek nie ma iskry jest to elektronik 12v moduł nowy, cewka butelkowa dobra bo sprawdzałem u innego sima fajka kabel od niej tez cewka zapłonowa przejscie ma , a do palenia tego simsona trzeba akumulator ?
i jesli ktos ma to prosiłbym schmat samego zapłonu bo instalacja jest cała rozwalona, simson niby kupiony na części ale chciałbym go wyrobić i czy kabel od cewki zapłonowej ma iść do stacyjki czy do pozycji nr 14 w module




_______________________________________________________________
nie ma co widze duze zainteresowanie tematem :noo

TAG-PUS ELEK-ELEK


Ostatnio zmieniony przez kozix dnia Sob 19:35, 17 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pils30365
Bywalec
Bywalec


Dołączył: 21 Lut 2008
Posty: 114
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Katowice
Płeć: Mężczyzna

PostWysłany: Śro 11:27, 21 Maj 2008    Temat postu:

poz. 14 w module jest zarezerwowana dla kabla czerwonego od cewki, z tego co pamiętam żeby uruchomić simka trzeba przy braku akumulatora złączyć jego dwa przewody, nie podłączaj na razie w module poz. 2 no i sprawdź sobie wg tego co tu napisałem tu:
http://www.simsonrulez.fora.pl/font-color-black-problemy-ogolne,23/iskra,9721.html

a właśnie sprawdź jeszcze ustawienie obrotów eksploatacyjnych w module, w oryginalnych (DDR) modułach po skręceniu tego małego potencjometru na maxa w lewo nie występowała iskra na świecy. W Twoim przypadku może być podobnie, tyle że musisz sprawdzić czy masz skęcić w lewo czy w prawo potencjometrem (dlatego, że różnie to może wyglądać u innych producentów). Ale zpapamiętaj sobie obecne położenie potencjometru.


Ostatnio zmieniony przez pils30365 dnia Śro 16:25, 21 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin