Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak iskry przy zapłonie elektronicznym.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arielo_aa
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ełk

PostWysłany: Czw 15:06, 17 Lip 2008    Temat postu: Brak iskry przy zapłonie elektronicznym.

witam wszystkich mam mały problem w simsonie elektroniku ostatnio zgubiła mi sie iskra. Była tylko jak sie słabo kopało a teraz juz wcale wymieniłem moduł i dalej nie ma... z cewki prąd dochodzi do modułu ale juz nie wychodzi... prosze o pomoc!!

TAG-PUS ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Neros007
Nowicjusz
Nowicjusz


Dołączył: 06 Lut 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (lubuskie)

PostWysłany: Czw 17:52, 17 Lip 2008    Temat postu:

Bardzo możliwe, że Ci impulsator poszedł
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arielo_aa
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ełk

PostWysłany: Czw 22:55, 17 Lip 2008    Temat postu:

a wiecie jak sprawdzic impulsator? a mozliwe ze koło zamachowe?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Neros007
Nowicjusz
Nowicjusz


Dołączył: 06 Lut 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (lubuskie)

PostWysłany: Pią 0:39, 18 Lip 2008    Temat postu:

Wyjmij impulsator i postukaj nim leciutko, (mi jak sie zepsuł to cos w środku latało), ewentualnie mozesz sprawdzic na zwykłym mierniku chyba
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 0:54, 18 Lip 2008    Temat postu:

masz takie pokrętło na module?\

przypomnialo mi sie co Enter pisal prawie 2 lata temu ;D zerknij do tego tematu moze pomoze

http://www.simsonrulez.fora.pl/font-color-black-naprawy,3/modul-simson-i-maly-problem,1152.html


Ostatnio zmieniony przez Romek dnia Pią 1:12, 18 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Pią 22:57, 18 Lip 2008    Temat postu:

Z tym ze ta regulacja tez czasem nic nie daje, prawdopodobnie cewka zaplonowa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arielo_aa
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ełk

PostWysłany: Sob 11:36, 19 Lip 2008    Temat postu:

a impulsator wysyła jakis prąd czy tylko przerywa masa? miernikiem czyli jak sprawdzic??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Sob 18:32, 19 Lip 2008    Temat postu:

Wysyla impuls napieciowy do otwarcia bramki tyrystora.

Zmierz opornosc miedzy masa a kablem wchodzacym do wtyku nr 13 (lub 3 - w zaleznosci od modulu). Powinna wynosic okolo 30 Ohm.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin