Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak iskry po zmianie z platynek na elektronika. Impulsator?
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek025
Bywalec
Bywalec


Dołączył: 13 Lip 2010
Posty: 329
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wieruszów
Płeć: Mężczyzna

PostWysłany: Czw 18:31, 09 Gru 2010    Temat postu: Brak iskry po zmianie z platynek na elektronika. Impulsator?

Witam przerabiam simsona platynkowca na elektronika no i jest mały problem iż po złożeniu nie ma iskry kabel co idzie od cewki zapłonowej jak dotkne to mnie kopnie moduł mam dobry bo sprawdzany u kolegi no i wszystko wskazuje na impulsator tylko nie wiem jak go sprawdzić i prosiłbym mi wytłumaczyć jak ten impulsator steruje iskrą wiadomo w platynkowcu jest przerywacz i jest on sterowany przez krzywkę na kole magnesowym ale chce wiedzieć jak jest tu ??? Czekam na Odpowiedzi. Pozdrawiam

TAG-SYZ ELEK-ELEK


Ostatnio zmieniony przez krzysiek025 dnia Czw 18:46, 09 Gru 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 21:34, 09 Gru 2010    Temat postu:

Szukałeś? - nie. Poszukaj. Nie boli .
C Z Y T A J


Ostatnio zmieniony przez Pustack dnia Czw 21:35, 09 Gru 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek025
Bywalec
Bywalec


Dołączył: 13 Lip 2010
Posty: 329
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wieruszów
Płeć: Mężczyzna

PostWysłany: Sob 20:51, 11 Gru 2010    Temat postu:

Ok simek palił wczoraj dobrze chodził pięknie równiutko przejechałem się wczoraj dumny z siebie postawiłem simka na nóżki i dzisiaj wyjeżdzam sobie z podwórka były problemy z odpaleniem dziś przejechałem z 1km i zaczął przerywać stracił moc i jak stanąłem na poboczu jak dałem mu pełny gaz to simson wkręcał się na obroty i gasł tak jak by mu się zapłon odłączyło i tak w koło macieju co to może być muwie odrazu stacyjka została ominięta Pustack dzięki za tutek czekam na odp
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 21:04, 11 Gru 2010    Temat postu:

Sprawdź iskrę, czy jest za każdym kopnięciem i czy jest mocna.
Jeżeli iskra będzie ok to raczej winny może być gaźnik, może się czymś zapchał.
Albo sprawdź też inną świecę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek025
Bywalec
Bywalec


Dołączył: 13 Lip 2010
Posty: 329
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wieruszów
Płeć: Mężczyzna

PostWysłany: Nie 14:59, 12 Gru 2010    Temat postu:

dzisiaj sprawdziłem no i tak jak pierwszy raz kopłem kopką powoli to iskra była cały czas i mocna a później jak kopłem powoli to iskry nie było była dopiero jak sięmocno kopło i iskra nie była cały czas tylko chwile była i chwile jej nie było tak za zmianę cewka zapłonowa ma ponad 90 V a impulsator ma do 9 Om impulsator jest nowy ten czerwony
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 17:56, 12 Gru 2010    Temat postu:

Tylko 9 om ? Dziwne, ale skoro nowy.... Chyba że jakiś lipny..
Masz potencjometr w module?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek025
Bywalec
Bywalec


Dołączył: 13 Lip 2010
Posty: 329
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wieruszów
Płeć: Mężczyzna

PostWysłany: Nie 18:49, 12 Gru 2010    Temat postu:

nie nie mam regulacji a mam pytanko czy idzie sprawdzić jakoś impulsator bez wkładania go w w silnik bo mam jeszcze luźną podstawkę z impulsatorem DDR

Ostatnio zmieniony przez krzysiek025 dnia Nie 18:56, 12 Gru 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 19:20, 12 Gru 2010    Temat postu:

Hmm, no chyba raczej nie. Jedynie to można mierzyć rezystancje.
Ale możesz wykręcić cewkę zapłonową, przełożyć ją na tą drugą podstawę, no i podłączyć. Założyć do silnika i sprawdzić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek025
Bywalec
Bywalec


Dołączył: 13 Lip 2010
Posty: 329
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wieruszów
Płeć: Mężczyzna

PostWysłany: Nie 19:30, 12 Gru 2010    Temat postu:

chyba tak zrobię ale to dopiero jutro dziś niedziela a po za tym dziś za bardzo nie jestem w stanie lutować Jutro przelutuję i zobaczę a masz jeszcze jakieś rady na jutro Pustack
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 20:08, 12 Gru 2010    Temat postu:

Ogólnie to polecam zastosować się do tematu w Elektryce o rozwiązywaniu problemów zapłonów elektronicznych. Myślę że znajdziesz tam dużo wskazówek.
A jeśli nie, to napisz. Postaram się pomóc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek025
Bywalec
Bywalec


Dołączył: 13 Lip 2010
Posty: 329
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wieruszów
Płeć: Mężczyzna

PostWysłany: Sob 14:52, 18 Gru 2010    Temat postu:

wszystko posprawdzałem i nic dalej to samo nawet na koniec w ogóle nie było iskry więc kupiłem nowe części do platyniarza , zakładam platyniarza iskra jest super , mówie bedzie fajnie ustawiam zapłon kopłem go z 3 razy i działa ale jest ale, na początku chodził o dziwo dobrze ale pochodził z chwilę zaczyna mu się walić na łeb otóż niskie obroty trzyma super i ma coś takiego że jak chodzi na niskich obrotach dam mu gazu to obroty wzrastają do końca dobrze ,ale jak już schodzi z obrotów i chciałbym go ponownie wkręcić na obroty to nic , zaczyna wariować wchodzi na obroty i spadają prawie do zera i tak cały czas gaźnik czyściutki zapłon ma iskrę cały czas, kabel WN nowy, fajka też nowa co może być przyczyną mi już ręce opadają do tego simsona ,poradźcie Pozdrawiam czekam na odp
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 18:39, 18 Gru 2010    Temat postu:

To już nie masz elektronika tylko kupiłeś części do platynkowego zapłonu ?
Jak byś porządnie sprawdził wszystko to co w temacie to koszty naprawy nie przekroczyły by 70 zł a jestem pewien że na zapłon mechaniczny wydałeś więcej...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek025
Bywalec
Bywalec


Dołączył: 13 Lip 2010
Posty: 329
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wieruszów
Płeć: Mężczyzna

PostWysłany: Sob 20:38, 18 Gru 2010    Temat postu:

zapłon dostałem ale do tematu co to może być
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 20:43, 18 Gru 2010    Temat postu:

Gaźnik.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek025
Bywalec
Bywalec


Dołączył: 13 Lip 2010
Posty: 329
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wieruszów
Płeć: Mężczyzna

PostWysłany: Nie 11:01, 19 Gru 2010    Temat postu:

Gaźnik czysty kabel WN nowy świeca Nowa
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin