Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak iskry po zmianie z platynek na elektronika. Impulsator?
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 12:29, 19 Gru 2010    Temat postu:

No to zapłon masz źle ustawiony albo przerwę na platynach złą albo kondensator.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek025
Bywalec
Bywalec


Dołączył: 13 Lip 2010
Posty: 329
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wieruszów
Płeć: Mężczyzna

PostWysłany: Nie 18:34, 19 Gru 2010    Temat postu:

dziś kupiłem nowe platyny i co zauważyłem że na zimnym silniku chodzi dobrze ale jak się nagrzeje to chodzi tak jak napisałem wcześniej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 20:56, 19 Gru 2010    Temat postu:

Może kondensator, jeśli masz możliwość to wymień.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek025
Bywalec
Bywalec


Dołączył: 13 Lip 2010
Posty: 329
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wieruszów
Płeć: Mężczyzna

PostWysłany: Pon 10:16, 20 Gru 2010    Temat postu:

kondensator też ma nie wiecej niz miesiąc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pon 17:10, 20 Gru 2010    Temat postu:

Ale te nowe kondki są "gówno" warte, więc nie dziw się.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek025
Bywalec
Bywalec


Dołączył: 13 Lip 2010
Posty: 329
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wieruszów
Płeć: Mężczyzna

PostWysłany: Pon 19:46, 20 Gru 2010    Temat postu:

z pewnych przyczyn dzisiaj miałem wolne i jutro też mam więc powiedziałem sobie że założe elektronika no i dziś powoli poskładałem zapłon elektronik wszystko na nowiutkich kablach i nowych złączkach popodłanczałem i iskra jest super ale narazie nie odpaliłem bo zakładam sobie nową instalację elektryczną mam tyle nowych kabli więc wyjdzie mnie to parę groszy a moja instalacja była robiona u wcześniejszego właściciela którą po prostu robił na odpierdol więc jutro postaram się opisać jak bedzie działać ale o mogę powiedziec po podłączeniu zapłonu to że teraz iskra jest mocna i równa zobaczymy jak bedzie chodzić jutro dam znać
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin