Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak iskry (platyny)

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zimon11
Nowicjusz
Nowicjusz


Dołączył: 06 Kwi 2014
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 12:56, 06 Kwi 2014    Temat postu: brak iskry (platyny)

Witam wszystkich. Jestem tu nowy. W moim Simsonie (platyny) nie ma iskry... Oczywiście sprawdziłem cewkę butelkową, cewkę NN kondensator, platyny, wszystkie przewody fajkę itd.. Nie wiem co jest, ponieważ zakupiłem nawet nowy iskrownik i cewkę i nic to nie daje.. Wszystko poustawiałem szukałem na forach, nie mogę spasować nic do swojego przypadku, wiec mam takie pytanie.. Podczas montażu tych elementów może co s zepsułem? kondensatory? Cewkę butelkową? raz podpiąłem że kable do cewki WN na odwrót? może coś zepsułem ? Dodam ze jak zewrę kabel z iskrownika od cewki do masy to iskrzy? Więc zostaje butelka.. Ustawiałem rożną przerwę, zmieniałem kondensatory od malucha od syrenki, żuka cewki butelkowe i nic ( oczywiście nie mam pewności ze to było dobre). Raz pojawiła się iskra ale i tak mi nie zapalił. Pomocy !!! dalej nie pali.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
amator1997
Bywalec
Bywalec


Dołączył: 24 Mar 2013
Posty: 158
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Nie 15:21, 06 Kwi 2014    Temat postu:

no to zostalo ci sprawdzic instalacje czy wszystko podpiete czy nie ma gdzies zwary
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zimon11
Nowicjusz
Nowicjusz


Dołączył: 06 Kwi 2014
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 17:15, 06 Kwi 2014    Temat postu:

tylko ze tam nie ma zabardzo co sprawdzac i sprawdziłem to po kilkanaście razy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DeNiroRob
Nowicjusz
Nowicjusz


Dołączył: 14 Cze 2013
Posty: 97
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 18:14, 06 Kwi 2014    Temat postu:

odłącz masę od gaszenia i sprawdź, sprawdź też czy przerwa na platynkach jest odpowiednia (0,4 mm) i przeczyść je.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zimon11
Nowicjusz
Nowicjusz


Dołączył: 06 Kwi 2014
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 19:46, 06 Kwi 2014    Temat postu:

A wiec przerwa na platynkach jest 0,4 mm ustawiałem tez na inne wartości, omijałem wgl stacyjkę, dając bespośrednio kabel z cewki na styk 1 cewki butelkowej. Wpinałem także kondensator od fiata 126p i dalej nic.. Jestem bezradny
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 9:00, 07 Kwi 2014    Temat postu:

Sprawdź cewkę butelkową przy pomocy akumulatora, tzn. odłącz kabelek idący od stacyjki, podłącz do cewki inny kabel i drugim końcem dotykaj do plusa aku: powinna być iskra na świecy. Gdyby nie było, to pociągnij inny kabel od drugiego styku cewki do masy - najlepiej wprost do silnika (przy kiepskiej masie nie będzie iskry).
Możesz też zamienić miejscami kable na cewce, tzn. na styk 1 masa, a na 15 kabel od aku.


Ostatnio zmieniony przez Syzyf dnia Pon 9:03, 07 Kwi 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zimon11
Nowicjusz
Nowicjusz


Dołączył: 06 Kwi 2014
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 19:32, 07 Kwi 2014    Temat postu:

dzięki wszystkim za wypowiedź. Znalazłem iskrę. Wymieniłem cewkę (syrena), po raz 10 kondensator, przewód Wn, kapturek.. świeca bogata.. ale nie chce palić raz pali raz nie gaśnie i słaby jak czort.. nie mam sił już robić przy nim.. Więc już proszę o zamknięcie tematu. ten sim to skarbonka jest :/ . Pzdr
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin