Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z silnikiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Simson
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Śro 19:23, 19 Sie 2009    Temat postu: Problem z silnikiem

Siema wszystkim. Mam problem. Ledwo naprawilem nóżkę od biegów, a już z cylindra przy kolanku od rudy chlapie mi olej. Nie w dużych ilościach, ale coś jest nie tak. Może wie ktoś co zrobić, żeby przestał, albo ma jakiś pomysł???

Zły dział,przenoszę.
Mateuszkal
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Śro 19:44, 19 Sie 2009    Temat postu:

Raczej nic z tym nie zrobisz... zawsze coś będzie cieknąć... wyreguluj gaźnik, może pomoże ale nie spodziewaj się cudów.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Macy
Bywalec
Bywalec


Dołączył: 01 Cze 2009
Posty: 203
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NSZ
Płeć: Mężczyzna

PostWysłany: Śro 21:37, 19 Sie 2009    Temat postu:

Simsony już tak mają, a bynajmniej mój i mojego brata. Ja próbowałem zalepic to sylikonem czerwonym i przez jakiś czas było dobrze, ale później znowu leciał.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cinek-93
Bywalec
Bywalec


Dołączył: 22 Sie 2008
Posty: 328
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: brać pieniądze?
Płeć: Mężczyzna

PostWysłany: Śro 23:29, 19 Sie 2009    Temat postu:

a ja myślałem że to tylko u mnie tak jest Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Śro 23:47, 19 Sie 2009    Temat postu:

U mnie tak nie ma. Wszystko czyste, jak nigdy. Nie leje mixolu, leje dobre oleje, tyle ile powinno byc, tlumik wstawiony na silikon na sprezynach a wylot dopiero na gorze. Wiec wszystko w tlumiku sie magazynuje i stopniowo wypala.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brylant2112
Bywalec
Bywalec


Dołączył: 04 Cze 2008
Posty: 132
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Czw 0:55, 20 Sie 2009    Temat postu:

Dokładnie wyreguluj gaźnik i lej dobre oleje tak jak Mówi Antonio i w odpowiedniej ilości
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
RedShadoW
Bywalec
Bywalec


Dołączył: 10 Sie 2009
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Czw 8:08, 20 Sie 2009    Temat postu:

U mnie tez tak jest.................leje olej castrol 1:50 gaznik jakies 3 dni temu regulowalem razem z zaplonem i nadal cieknie czarny olej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Wto 18:47, 25 Sie 2009    Temat postu: Problem z silnikiem

Wiem co trzeba zrobic żeby nie ciekło. Kolega mi doradził, zeby przy cylindrze dac edzianą podkładkę. On mial o samo, ale jak dał ta podkładke ma spokoj nic sie nie leje
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 19:59, 25 Sie 2009    Temat postu:

Antonio napisał:
U mnie tak nie ma. Wszystko czyste, jak nigdy. Nie leje mixolu, leje dobre oleje, tyle ile powinno byc, tlumik wstawiony na silikon na sprezynach a wylot dopiero na gorze. Wiec wszystko w tlumiku sie magazynuje i stopniowo wypala.

Mam tak samo, chociaż leję mixol. To chyba wina dobrego uszczelnienia.
Jednak wpadłem tu tylko po to, żeby autorowi powiedzieć : zmień tytuł tematu po przeczytaniu regulaminu!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
good_boy
Nowicjusz
Nowicjusz


Dołączył: 20 Lis 2008
Posty: 76
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:24, 25 Sie 2009    Temat postu:

Uszczelniłem specjalnym silikonem, przejechałem już tak: 1500 kilometrów i wszystko suche i czyste! :look
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Simson Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin