Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie odpala :(

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Simson
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Pią 17:21, 28 Wrz 2007    Temat postu: Nie odpala :(

Witam.
Mam problem: Otóż. Wczoraj jeździłem Simsonem i wszystko było elegancko. Po 2 h jazdy jeździł tak jak bym jeździł z zakręconym kranikiem (przy dodawaniu gazu czekałem 2 s. na to aż sie wkręci. Zmieniłem świece i jeździł ok przez 10 min. Potem zgasł. Przeczyściłem gaźnik. Po tym jak go pchałem aby odpalił to strzelało z rury, przy kopaniu też. Dzisiaj znowu czyściłem, bo myslałem, że może pływak się zablokował, albo jest dziurawy. Nic to nie dało, tylko tyle, że jak go pcham to już z rury nie strzela

P.S.
Przed awarią jechałem jakieś 2 km z górki na pełnym gazie. czy może to mieć jakiś wpływ na moją awarię?
Nie sprawdzałem zapłony, tylko gaźnik.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 18:01, 28 Wrz 2007    Temat postu:

moim zdaniem pies może być pogrzebany albo w kraniku/gaźniku który sie zasyfił albo w zapłonie. Raczej obstwaiłbym to zapłon, sprawdź czy nie przeskakuje ci iskra na platynkach. A jak chodzi na ssaniu?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Pią 18:08, 28 Wrz 2007    Temat postu:

Ani na ssaniu, ani bez nie odpala Sad (1), bo jak by na ssaniu chodził, to bym wiedział, że to uklad paliwowy. Ja od czego zapłon może się przestawić?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Adi
Nowicjusz
Nowicjusz


Dołączył: 09 Sie 2007
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Częstochowy

PostWysłany: Pią 18:10, 28 Wrz 2007    Temat postu:

od wibracji i słabo dokręconych śróbek:D
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Pią 18:22, 28 Wrz 2007    Temat postu:

no ale co by mogło sie odczepić? Happy Sad (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Pią 20:22, 28 Wrz 2007    Temat postu:

Sprawdz czy platynki iskrza przy kopaniu. Odkec swiece, wloz srubokret i sprawdz w ktorym miejscu otwieraja sie platynki. Powinny gdy srubokret jest minimalnie przed najwyzszym punktem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamillo_93
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 09 Kwi 2007
Posty: 1615
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 20:38, 28 Wrz 2007    Temat postu:

A dlaczego to jest w dziale simsony??

A ja chciałbym o coś zapytać, otóż u mnie jest tak samo, wlałem ostatnio 3 l paliwa i odkręcal normalnie kranik. Daje gazu a tu słysze buuuuuu i po 3 sek nabiera obrotów. Przekręcam na rezerwe i chodzi dobrze. Kranik czyściłem 2 miesiące temu, a więc nie powinien być zasyfiony, co to może być??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Pią 21:25, 28 Wrz 2007    Temat postu:

KnightRider napisał:
Sprawdz czy platynki iskrza przy kopaniu. Odkec swiece, wloz srubokret i sprawdz w ktorym miejscu otwieraja sie platynki. Powinny gdy srubokret jest minimalnie przed najwyzszym punktem.


Wyjaśnij mi to lepiej Knight, bo nie bardzo kapuję
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Karkówa
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Maj 2007
Posty: 1727
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Strzelno
Płeć: Mężczyzna

PostWysłany: Pią 22:32, 28 Wrz 2007    Temat postu:

No masz włożyć śróbokręt w głowice i sprawdzić kiedy sie otwierają platynki mają sie otwierac minimalnie nad najwyższym położeniem tłoka.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamillo_93
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 09 Kwi 2007
Posty: 1615
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 8:27, 29 Wrz 2007    Temat postu:

No i masz ustawić przerwe na platynkach i świecy 0,4. Na zapłonie pewnie masz zaznaczone takimi kreskami jak go ustawić, ale jak nie masz to rób jak pisze knight i karqwa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Sob 14:01, 29 Wrz 2007    Temat postu:

zauważyłem jeszcze jedną sprawę. Założyłem kiedyś temat "dziurka w cylindrze" teraz ta dziurka jest troche większa i jak go dzisiaj kopałem, to pryskało z niej rozpylonym olejem. czy tak traci komprechę, że nie odpali?

+

odpiszcie!
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Simson Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin