Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Tylne koło(problem z czujnikiem stopu)

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuloczek32
Nowicjusz
Nowicjusz


Dołączył: 17 Sie 2008
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Śro 23:03, 14 Sty 2009    Temat postu: Tylne koło(problem z czujnikiem stopu)

Witam. tak ja w temacie mam problem z czujnikiem stopu.nie zawsze on zadziała(nie zawsze się zaświeci światło stopu,a jak juz się zaświeci to juz nie chce zgasnąć)jeszcze mam takie pytanko może dla niektórych głópie ale ja nie wiem ja się odkręca tylne koło.prosze o pomoc.pozdrawiam odp
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
squorpion
Simson Fan
Simson Fan


Dołączył: 28 Wrz 2008
Posty: 647
Przeczytał: 0 tematów

Ostrzeżeń: 4/5

Płeć: Mężczyzna

PostWysłany: Śro 23:11, 14 Sty 2009    Temat postu:

stawiasz motor na stopkach jak koło leży na ziemi to możesz coś pod nie podłożyć, bierzesz klucz i kręcisz śrube nie nakrętke (czyli od strony kopnika) w lewą stronę, podtrzymujesz koło ręką i wyciągasz śrube botem ściągasz ten kawałek aluminium co tam jest między wahaczem a deklem hamulca pociągasz koło w swoją stronę (stoisz od strony kopnika) i wyciągasz na dół lub do tyłu a zębatka zostaje na wahaczu.
mi jak stop nie świecił zawsze to mi w lampie blaszka nie łączyła i musiałem ją podgiąć
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kostek
Stały bywalec
Stały bywalec


Dołączył: 22 Lut 2007
Posty: 1198
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Z nieba ?
Płeć: Mężczyzna

PostWysłany: Pią 12:43, 23 Sty 2009    Temat postu:

oryginalny czujnik stop to shit najlepiej wymienić miałem ze swoim problem wymieniłem jak chcesz to wrzucę foty nic trudnego a niezawodne. I tak wrzucę może komuś się przyda

Ostatnio zmieniony przez Kostek dnia Pią 13:09, 23 Sty 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Sob 21:05, 31 Sty 2009    Temat postu:

qwerty to Twoje nawet fajnie, ja sam muszę coś przez ferie wykombinować. Swoją drogą z czego to masz ten czujnik? Trochę za bardzo na wierzchu jest, ja mam pomysł jak z Jawy 350 zmontować tylko najpierw muszę go zdobyć xD
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuba3511
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 20 Sty 2008
Posty: 1710
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radomsko
Płeć: Mężczyzna

PostWysłany: Sob 21:13, 31 Sty 2009    Temat postu:

Ja mam czujnik z poldacza i jest z dyni, tylko trzeba troszkę przerobić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
johnyre93
Nowicjusz
Nowicjusz


Dołączył: 28 Sty 2009
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Śląsk
Płeć: Mężczyzna

PostWysłany: Pon 13:05, 02 Lut 2009    Temat postu:

stop może nie działać bo ci się blaszka w bębnie poluzowała (jeśli masz ten typ włączania stopu)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
astaro
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:43, 19 Mar 2009    Temat postu:

JA mam urwaną tą blaszkę w bębnie czy da rade jakoś to dokupić ? ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PeTrEee
Nowicjusz
Nowicjusz


Dołączył: 20 Sty 2009
Posty: 68
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Olesno
Płeć: Mężczyzna

PostWysłany: Czw 22:39, 19 Mar 2009    Temat postu:

z tego co wiem te te czujniki co ty masz to one są do bani ponieważ często się psują ja bym ci polecał coś nowszego mam nawet fotkę tego jak wygląda
podaj gg bo nie wiem jak to dodać albo powiedzcie mi to dodam na forum morze się komuś przydać
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin