Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie działa przedni hamulec!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rea1996
Nowicjusz
Nowicjusz


Dołączył: 18 Kwi 2011
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 20:09, 08 Cze 2011    Temat postu: Nie działa przedni hamulec!

Cześć. Mój przedni hamulec prawie nie działa, tzn. że słabe ma hamowanie. Co może być prawdopodobnie przyczyną?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 20:50, 08 Cze 2011    Temat postu:

Prawdopodobnie to:
- za mało naciągnięta linka hamulca
- zużyte okładziny
Mniej prawdopodobnie to brak szczęk hamulcowych lub linki Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rea1996
Nowicjusz
Nowicjusz


Dołączył: 18 Kwi 2011
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 20:52, 08 Cze 2011    Temat postu:

Zobaczę naciągnięcie linki:) Gdzie są te okładziny?Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 20:55, 08 Cze 2011    Temat postu:

Na szczękach hamulcowych. To co się zużywa podczas hamowania.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rea1996
Nowicjusz
Nowicjusz


Dołączył: 18 Kwi 2011
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 21:05, 08 Cze 2011    Temat postu:

Dobrze. Jutro zobaczęHappy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Śro 21:41, 08 Cze 2011    Temat postu:

może masz linkę rozciągnięta albo posmaruj ją .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wision
Bywalec
Bywalec


Dołączył: 01 Kwi 2011
Posty: 275
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Śro 22:22, 15 Cze 2011    Temat postu:

Najprawdopodobniej okładziny się zużyły.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Pią 21:43, 17 Cze 2011    Temat postu:

okładziny się tak szybko nie zuzywają /
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
celovnik
Bywalec
Bywalec


Dołączył: 02 Paź 2010
Posty: 205
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Nie 11:35, 19 Cze 2011    Temat postu:

Gorzej jak już Okładzina w kole się skonczyła :P.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mgpentium
Nowicjusz
Nowicjusz


Dołączył: 01 Paź 2010
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:25, 19 Cze 2011    Temat postu:

Okładziny się zużywają, i dlatego na szczęki od strony rozpieraka nakłada się blaszki różnej grubości, aby szczęki bliżej bębna były.

Powodów braku hamulca może być kupę. Powiedz czy hamulec jest twardy. Jeśli nie jest, to proponowałbym zacząć od naciągnięcia i nasmarowania linki. Następnie proponuję sprawdzić stan szczęk, jak i bębna. Przy okazji przeczyścić je papierem ściernym, i odtłuścić rozpuszczalnikiem.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin