Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Hamulec

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wilku16klb
Bywalec
Bywalec


Dołączył: 27 Gru 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:02, 14 Lis 2007    Temat postu: Hamulec

Witam mam problem gdy nacisne hamulec to poprostu sie zacina to z tylu na bebnie to co naciaga linke nie odbija poprostu probowalem to nasmarowac psiknac czyms ale to samo lekko nacisne to dobrze nawet przycisne troche mocniej to juz sie zacina nie odbija co zrobic <img src=(" border="0" />
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Czw 12:35, 15 Lis 2007    Temat postu:

Wymien linke - byc moze jest gdziesz uszkodzona. Najczestszym problemem sa jednak wytarte szczeki hamulcowe. Rozbierz beben, wyczysc elementy ruchome, wymien szczeki. Na pewno ustapi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gangsta
Stały bywalec
Stały bywalec


Dołączył: 20 Sie 2006
Posty: 1109
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: KiElCe
Płeć: Mężczyzna

PostWysłany: Czw 16:02, 15 Lis 2007    Temat postu:

nie koniecznie musi wymieniac szczeki.. no chyba ze juz metal trze o metal ;P u mnie bylo jeszcze ze 2-3mm okladziny i sie zacinaly wiec naspawalem blaszki do szczek tam gdzie rozsuwa je rozpierak i jest good :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Czw 17:21, 15 Lis 2007    Temat postu:

mi sie tak zacinalo jak mialem dolki od rozwieracza w tych blaszkach na szekach
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wilku16klb
Bywalec
Bywalec


Dołączył: 27 Gru 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:22, 15 Lis 2007    Temat postu: hamulec

szczeki sa dobre rozbieralem poprostu niewiem nacinse zacina sie trze ....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kaban94
Simson Fan
Simson Fan


Dołączył: 02 Lis 2007
Posty: 925
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Niegowonice

PostWysłany: Czw 17:29, 15 Lis 2007    Temat postu:

szczeki... wymien je... albo dorob takie blaszki tam na rantach czy cos;D ojciec mi tak robil i dobrze jest;]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Czw 17:51, 15 Lis 2007    Temat postu:

ja tez mam zdarte szczeki i tak samo mi sie dzialo co zachamowalem to nie odbijalo ale jak zmienilem te blaszki na nowe to cud miód odrazu chamuje i to zajebiscie hamuje:pp
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Michal91a
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2007
Posty: 980
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lewniowa

PostWysłany: Czw 20:49, 15 Lis 2007    Temat postu:

zobacz czy ci linka lum klamka ciężko nie chodzi jak naciśniesz na klamke z odpiętom linkom i potem pociągniesz za koniec i bez problemu wrucisz spowrotem linke z klamką to jest dobrze trzeba patrzyc do bębna jak otwożysz to zobacz czy ci rozpieracz nie wytar tych blaszek na szczękach jak wytarło to albo zrób nowe albo podłusz coś pod nieposkladaj i prubójczy coś dało czy nie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
remix
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2819
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 20:57, 15 Lis 2007    Temat postu:

i mnie się zapiekł ten pręt (rozpierak)co wsadza się na niego łapkę i później zaczepia sie linkę wyjąłem go przeczyściłem papierem ściernym i nasmarowałem go i jak ręką odjoł
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Czw 22:26, 15 Lis 2007    Temat postu:

tan rozwierak moze byc tez wyrobiony:PP
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartek_S51
Nowicjusz
Nowicjusz


Dołączył: 18 Lis 2007
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: konin

PostWysłany: Nie 23:51, 18 Lis 2007    Temat postu:

posmaruj olejem będzie jazda :] mi piszczy przedni Confused
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
remix
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2819
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 11:07, 19 Lis 2007    Temat postu:

Mi tez piszczał i się zacinał wyjąłem całą kotwę ze szczękami i wyczyściłem wszystko później posmarowałem olejem tam gdzie trzeba i ładnie chodzi hamuje jak głupi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
focusst
Bywalec
Bywalec


Dołączył: 26 Paź 2007
Posty: 229
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żegrówko k/Śmigla
Płeć: Mężczyzna

PostWysłany: Czw 21:19, 22 Lis 2007    Temat postu:

Ja użyłem smaru w tym miejscu. I stanowczo nie polecam takiego rozwiązania. Hamulca nie było wcale
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin