Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Dźwignia zmiany biegów

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abramov
Bywalec
Bywalec


Dołączył: 04 Maj 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludwinów
Płeć: Mężczyzna

PostWysłany: Sob 18:55, 15 Maj 2010    Temat postu: Dźwignia zmiany biegów

Siema. Mam taki problem: otóż dźwignia zmiany biegów po wbiciu biegu nie wraca do pozycji ZERO. Np. wbijam 1 -zostaje na tamtej pozycji i muszę zmienić nogą do pozycji początkowej. Jest to dość uciążliwe szczególnie przy redukcji biegów :/ Spotkał się ktoś kiedyś z czymś takim? Proszę o jak najszybszą odpowiedź Confused
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 19:12, 15 Maj 2010    Temat postu:

Patrzyłeś do środka ?
Zapewne sprężynka Ci się urwała
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abramov
Bywalec
Bywalec


Dołączył: 04 Maj 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludwinów
Płeć: Mężczyzna

PostWysłany: Sob 19:20, 15 Maj 2010    Temat postu:

Patrzyłem:/ Zdjąłem dekiel i nic...(niby)wszystko dobrze. A może to dlatego, że po generalce nie założyłem pomiędzy karterami uszczelki tylko sam silikon ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr
Simson Fan
Simson Fan


Dołączył: 04 Maj 2009
Posty: 769
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: będę wiedział że ten wał wytrzyma taką moc ?
Płeć: Mężczyzna

PostWysłany: Sob 19:49, 15 Maj 2010    Temat postu:

A może miałeś niedawno automat wymieniany , ja miałem i to ''rzemiosło'' chodziło mozolnie, nóżka nie odbijała. Dopiero po odpowiednim oszlifowaniu da sie jeździć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 20:10, 15 Maj 2010    Temat postu:

A przy tej "generalce" wymieniałeś automat?
Ten silikon dałeś jakiś dobry?Wątpię że to wytrzyma. Tam powinna być uszczelka i to dobra.
Ale uszczelka czy silikon to nie ma nic wspólnego z automatem biegów.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abramov
Bywalec
Bywalec


Dołączył: 04 Maj 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludwinów
Płeć: Mężczyzna

PostWysłany: Nie 15:15, 16 Maj 2010    Temat postu:

nie, nie wymieniałem automatu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 16:53, 16 Maj 2010    Temat postu:

Przepatrz cały ten automat i dźwignie porządnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abramov
Bywalec
Bywalec


Dołączył: 04 Maj 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludwinów
Płeć: Mężczyzna

PostWysłany: Sob 18:52, 17 Lip 2010    Temat postu:

Sorry, że odkopuje temat, ale do tej pory sobie z tym nie poradziłem. Czy mógłby ktoś zapodać zdjęcia jak ma tam wszystko w automacie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3767
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 21:32, 17 Lip 2010    Temat postu:

Kilka fotek jest tutaj
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Nie 0:35, 18 Lip 2010    Temat postu:

może bez tej uszczelki zrobiło się "ciasno", i tak ciasno chodzi że nie wraca.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marian
Stały bywalec
Stały bywalec


Dołączył: 23 Kwi 2009
Posty: 1122
Przeczytał: 17 tematów

Ostrzeżeń: 0/5
Skąd: Harbutowice
Płeć: Mężczyzna

PostWysłany: Nie 9:20, 18 Lip 2010    Temat postu:

Nie.. akurat uszczelką się nie przejmuj. Jeśli kartery są w bardzo dobrym stanie, to niektórzy wgl nie zakładają żadnych uszczelek (ani sylikonu) między kartery...
Facio u którego się uczyłem miał tak u siebie w simsonku. I nic nie kapało, nawet po rozgrzaniu.


Ostatnio zmieniony przez Marian dnia Nie 10:00, 18 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
abramov
Bywalec
Bywalec


Dołączył: 04 Maj 2010
Posty: 177
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ludwinów
Płeć: Mężczyzna

PostWysłany: Nie 12:52, 18 Lip 2010    Temat postu:

Dzięki za zdjęcia.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin