Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Alarm
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Pon 21:41, 01 Wrz 2008    Temat postu:

I ma to wspomniane przez Tomka1212 podlaczenie pod kierunki czy mam rozumiec ze z centralki wychodza kable odrazu ktore podlaczamy bezposrednio pod kierunki??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Pon 21:46, 01 Wrz 2008    Temat postu:

Tak
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Pon 21:55, 01 Wrz 2008    Temat postu:

Z tej centralki powinny wychodzic dwa przewody, heden do lewego kierunku, drugi do prawego. W momencie rozbrajania i uzbrajania na tych przewodach pojawia się napięcie.

Ostatnio zmieniony przez Tomek1212 dnia Pon 21:56, 01 Wrz 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Pon 22:23, 01 Wrz 2008    Temat postu:

Skoro 2 przewody to na 2 kierunki a gdyby to poszlo na 4 kierunki to napiecie bedzie wystarczajace?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Pon 22:43, 01 Wrz 2008    Temat postu:

Kaziu, dwa przewody, jeden na kierunki z lewej strony, drugi na kierunki z prawej strony. Przecież kierunki przednie z tylnymi są połączone. Ty myślisz czasem ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Wto 14:04, 02 Wrz 2008    Temat postu:

Zle zrozumialem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pawel1178
Nowicjusz
Nowicjusz


Dołączył: 01 Cze 2007
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Sob 12:13, 13 Wrz 2008    Temat postu:

te alarmy mają tylko 8 kbali zadna filozofia pod zapłon pod akusia pod syrenke pod kierunki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
shark141
Nowicjusz
Nowicjusz


Dołączył: 12 Wrz 2008
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rynarzewo
Płeć: Mężczyzna

PostWysłany: Sob 12:46, 13 Wrz 2008    Temat postu:

a ten am6 da się bez problemu podłączyć do Simsona S51 ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Nie 2:33, 14 Wrz 2008    Temat postu:

Jeżeli dla kogo podłączenie kilku przewodów stanowi problem to odpowiadam, że bez problemu nie da sie go podłączyć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
shark141
Nowicjusz
Nowicjusz


Dołączył: 12 Wrz 2008
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rynarzewo
Płeć: Mężczyzna

PostWysłany: Nie 10:10, 14 Wrz 2008    Temat postu:

Ale mi chodzi czy jak mam instalacje 6v to zadziała?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Nie 12:40, 14 Wrz 2008    Temat postu:

Nie zadziała przy 6v. Napewno nie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Wto 18:08, 16 Wrz 2008    Temat postu:

Pomozcie bo juz nie wiem....prosze kogos kto ma alarm zeby mi zaznaczyl na schemacie po ktory kabel od kierunkow podpiac kabel od alarmu...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Wto 23:38, 16 Wrz 2008    Temat postu:

Od alarmu do kierunków powinieneś mieć dwa przewody. Jeden do kierunków na prawą stronę i jeden do kierunków na lewą stronę.
Najłatwiej to będzie ci podpiąć te kable do przewodów plusowych przy żarówkach kierunkowskazów.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Śro 16:59, 17 Wrz 2008    Temat postu:

To chyba mam cos z alarmem ;/ bo nawet miernikiem sprawdzalem i nie ma pradu w tych kablach jak uzbrajam alarm...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Śro 22:06, 17 Wrz 2008    Temat postu:

Jaki masz dokładnie alarm ?? Podeślij schemat.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Techniczne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin