Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zrywa klin...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
misiak162
Nowicjusz
Nowicjusz


Dołączył: 02 Sty 2009
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna

PostWysłany: Pią 21:11, 08 Maj 2009    Temat postu: Zrywa klin...

Koledzy od dwóch dni zrywa mi ciągle klin na wale.... Co jakies 20 do 30 km... Nie wiem od czego.... Juz mam tego dosc... Jak myslicie co moze byc tego przyczyna????
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
House
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 27 Cze 2008
Posty: 3488
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Cieszyna
Płeć: Mężczyzna

PostWysłany: Pią 21:14, 08 Maj 2009    Temat postu:

a ktory ? Od strony komory sprzeglowej czy od magneta ? Za slabo dokrecasz i zle zabezpieczasz chyba , albo po prostu masz juz tak wyjechane rowki na ten klin ze ma luz co powoduje ze klin obrywa ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Sob 10:37, 09 Maj 2009    Temat postu:

mozesz spróbowac dorobic samemu ciasny klin jak masz wyrobiony rowek na niego , moze masz magneto luzne na nitach albo tak jak kolega wyzej pisal za słabo dokrecasz

Ostatnio zmieniony przez maciek1006 dnia Pon 19:07, 11 Maj 2009, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
misiak162
Nowicjusz
Nowicjusz


Dołączył: 02 Sty 2009
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna

PostWysłany: Pon 16:40, 11 Maj 2009    Temat postu:

Od strony magneta.... Klin własnie wchodzi twardo magneto dokrecam na maksa. Juz sie bardziej nie da i jestem tego przekonany w 100 procentach....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lycha_15
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Lis 2007
Posty: 2442
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska City
Płeć: Mężczyzna

PostWysłany: Pon 18:06, 11 Maj 2009    Temat postu:

A dajesz podkładkę sprężynującą? To też może być powodem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
misiak162
Nowicjusz
Nowicjusz


Dołączył: 02 Sty 2009
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Proszowice koło Krakowa
Płeć: Mężczyzna

PostWysłany: Pon 21:01, 11 Maj 2009    Temat postu:

Daje. A moze to byc od jazdy na długich dystansach na pełnym gazie???? ja waze troche i musze mu ładowac...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dedaj
Bywalec
Bywalec


Dołączył: 06 Kwi 2009
Posty: 484
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

Płeć: Mężczyzna

PostWysłany: Pon 21:03, 11 Maj 2009    Temat postu:

zobacz czy nie masz wyrobionego rowka na wale albo w magnecie bo to może stwarzać ten problem .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maciek1006
Bywalec
Bywalec


Dołączył: 22 Sty 2009
Posty: 477
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia Góra
Płeć: Mężczyzna

PostWysłany: Pon 21:12, 11 Maj 2009    Temat postu:

misiak162 napisał:
Daje. A moze to byc od jazdy na długich dystansach na pełnym gazie???? ja waze troche i musze mu ładowac...



Ja czasami jezdze we dwie osoby z predkoscia blisko v max i magneto mi sie nie odkreca? w jakim stanie masz nakretke od magneta ? ew.wymien podkladke sprężynującą i nakretke , i jak dokrecasz magneto to dokrec je do oporu , wez jakas rurke i dobij je bo one jes na stozku , potem dokrec znowu dobij.


Ostatnio zmieniony przez maciek1006 dnia Pon 21:14, 11 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin