Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zepsuty automat?? Skrzynia?? Problem z biegami:|

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Afterday
Nowicjusz
Nowicjusz


Dołączył: 09 Lip 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:06, 09 Lip 2009    Temat postu: Zepsuty automat?? Skrzynia?? Problem z biegami:|

Witam!!
Posiadam simsona 4 biegowego. Problem: nie mogę bezpośrednio wrzucić 3 lub 4 biegu, muszę zawsze przedtem bardzo delikatnie cofnąć dźwignię zmiany biegów i dopiero wrzucić 3 bądź 4 bieg. Zdjąłem lewy dekiel i zauważyłem wadę, krótko: gdy wrzucę 2 lub 3 bieg automat zmiany biegów się nie cofa. Ciężko również wchodzi 1 bieg, czasami zgrzyta:S Nie rozbierałem całego automatu. Morze to jest wina jakiejś sprężynki, zle wyregulowanych biegów lub popsutego automatu. Proszę o poradę, jakie części mam wymienić( nie będę wymieniał całego aut. bo po co, nie jestem bogaczem). Może ktoś miał ten sam problem w swoim simku, proszę pisać, może wspólnie rozwiążemy ten problem. Znalazłem gdzieś na forum taki problem ale nikt na niego nie odp.
Pozdrawiam :fun
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 19:30, 09 Lip 2009    Temat postu:

nie cofa sie tylko po wrzuceniu 2 i 3 biegu?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartek16
Bywalec
Bywalec


Dołączył: 26 Lis 2007
Posty: 346
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wadowice

PostWysłany: Czw 20:01, 09 Lip 2009    Temat postu:

Ja miałem to samo kiedyś, gdy chciałem wrzucić na większy bieg musiałem delikatnie dać wajchę w dół potem do góry wtedy wskakiwałoHappy

"Winą była sprężyna na wybieraku biegów..." bo mi się urwała...

Poprawiłem rażącą ortografie i interpunkcje. Warn...Kaziu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Afterday
Nowicjusz
Nowicjusz


Dołączył: 09 Lip 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 20:32, 09 Lip 2009    Temat postu:

Pustack napisał:
nie cofa sie tylko po wrzuceniu 2 i 3 biegu?

tak gdy wrzucę 2 muszę nacisknąc na delikatnie w dół i dopiero na 3. podobnie jest z 4. Oczywiście ja już się przyzwyczaiłem ale gdybym chciał sprzedać to wezmę za niego o wiele mniej. pozdrawiam. Może to właśnie wina tej sprężyny:)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartek16
Bywalec
Bywalec


Dołączył: 26 Lis 2007
Posty: 346
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wadowice

PostWysłany: Czw 20:44, 09 Lip 2009    Temat postu:

Kaziu dziekuje za pieknego warna...

wymien ta spręzynke a bedzie dobrze... ( pomagam chlopakowi a tu warny za pomoc dostaje co sie z tym forum dzieje)

Takie rzeczy to na PW prosze, a nie robic syf w temacie. Kaziu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Afterday
Nowicjusz
Nowicjusz


Dołączył: 09 Lip 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 13:50, 25 Lip 2009    Temat postu:

niestety sprężynka nic nie pomogla, ciągle jest to samo.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Styropian
Stały bywalec
Stały bywalec


Dołączył: 22 Kwi 2009
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Sob 14:47, 25 Lip 2009    Temat postu:

Ja też tak mam... Ale jak zdejmę dekiel to działa ładnie, gdy założe to dupa... Podejrzewam, że to za ciasny simering ten co na deklu jest...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Afterday
Nowicjusz
Nowicjusz


Dołączył: 09 Lip 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 19:11, 02 Sie 2009    Temat postu:

Możliwe że i u mnie dobrze chodzi gdy nie ma założonego dekla. Gdy regulowałem biegi bez dekla to dobrze wchodziły( tak sobie przypomniałem). Simering nie ma tu nic do rzeczy. Automat musi po prostu wadzić/ocierać o dekiel. Nie jestem do końca pewien ponieważ gdy zdjąłem dekiel nie zwracałem na to uwagi.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin