Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zapłon.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karol25
Nowicjusz
Nowicjusz


Dołączył: 15 Sie 2007
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska Górne

PostWysłany: Sob 18:37, 15 Mar 2008    Temat postu: Zapłon.

Elo mam problem z zapłonem. Gdy odpalę simsona to nie chce mi wogule wejść na wysokie obroty. A przerywacz w magnecie jest już całkiem otwarty gdy tłok jest dopiero na środku cylindra. Bardzo proszę o pomoc.

Z góry dzięki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Sob 19:03, 15 Mar 2008    Temat postu:

ustaw zapłon(opóźnij go)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Sob 19:05, 15 Mar 2008    Temat postu:

a jak nie umiesz to każdy kto chociaż troszeczkę robił z simsonem ustawi Ci w 5 minut
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karol25
Nowicjusz
Nowicjusz


Dołączył: 15 Sie 2007
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska Górne

PostWysłany: Sob 19:18, 15 Mar 2008    Temat postu:

Umiem to zrobić. Ale dlaczego opuzinic.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Sob 19:24, 15 Mar 2008    Temat postu:

bo sie styki za szybko otwierają sam pisałeś że są otwarte a tłok jest dopiero na środku cylindra
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Sob 19:26, 15 Mar 2008    Temat postu:

wali do gaźnika czy do rury ? już masz odpowiedź
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Sob 19:51, 15 Mar 2008    Temat postu:

ustaw zaplon tak:

ustawiasz plytke na ktorej sa cewki (stator) rowno z kreska ktora jest na karterze. (na statorze tez jest), pozniej bierzesz kawalek folii aluminiowej (kuchennej) i wkladasz ja pomiedzy platynki
i caly trick polega na tym, ze ta folia powinna dawac sie tak z lekkim oporem wyjmowac spomiedzy platynek jesli sie wyszystkie 3 kreski (na magnecie, statorze i karterach) pokryja a jesli tak nie jest to musisz przesunac w lewo lub w prawo platynki az do idealnego ustawienia.

i jesli tak bedzie ustawiony to rownoczesnie przerwa na platynkach bedzie wynosic 0,4mm
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karol25
Nowicjusz
Nowicjusz


Dołączył: 15 Sie 2007
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska Górne

PostWysłany: Sob 19:57, 15 Mar 2008    Temat postu:

ja to umie zrobić i nie używam do tego foli tylko szczelinomierza ma on blaszkę o wymiarze 0,4 mm.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Sob 21:54, 15 Mar 2008    Temat postu:

Sprawdź czy klin nie jest "przycięty". Przerwa na platynkach a wyprzedzenie zapłonu to co innego. Najlepiej jest ustawiać zapłon przyrządem zegarowym.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Sob 23:27, 15 Mar 2008    Temat postu:

zmniejsz przerwe na świecy...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
focusst
Bywalec
Bywalec


Dołączył: 26 Paź 2007
Posty: 229
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żegrówko k/Śmigla
Płeć: Mężczyzna

PostWysłany: Nie 0:23, 16 Mar 2008    Temat postu:

Winą może tez być zużyty kondensator.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karol25
Nowicjusz
Nowicjusz


Dołączył: 15 Sie 2007
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska Górne

PostWysłany: Nie 11:22, 16 Mar 2008    Temat postu:

kondensator mam nowy, świeca ma dobrą iskrę, klin na magnecie jest ok.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Nie 15:02, 16 Mar 2008    Temat postu:

a zapłon ustawiałeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karol25
Nowicjusz
Nowicjusz


Dołączył: 15 Sie 2007
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska Górne

PostWysłany: Nie 19:15, 16 Mar 2008    Temat postu:

tak zapłon wcześniej ustawiłem i simson chodził dobrze aż do tego momentu.
A czy może to by wina magneta????
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lycha_15
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Lis 2007
Posty: 2442
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska City
Płeć: Mężczyzna

PostWysłany: Nie 20:58, 16 Mar 2008    Temat postu:

no mozliwe ze wina magneta, ale jak ci sie juz przerywacz otwiera jak tlok jest na srodku to cos jest nie tak z zaplonem lub sie lin sciaol i magneto sie troche przekrecilo i znowu zablokowalo w innym miejscu
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin