Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wajcha biegów nieodbija

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
nanofarad
Bywalec
Bywalec


Dołączył: 17 Sie 2008
Posty: 122
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 10:55, 16 Maj 2009    Temat postu: Wajcha biegów nieodbija

Witam
Mam problem z prawidłowym wbijaniem biegów. Biegi wchodzą lecz za każdym razem trzeba najpierw trochę przesunąć wajchę na dół lub do góry. Czyli tak jakby ta wajcha nie odbijała do końca. Co może być przyczyną takiej usterki? Możliwe że jest to ten automat zmiany biegów?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 11:30, 16 Maj 2009    Temat postu:

To popularna przypadłość. Możliwe, że jest źle założona sprężyna automatu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
radekxx
Bywalec
Bywalec


Dołączył: 22 Kwi 2009
Posty: 144
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 12:42, 16 Maj 2009    Temat postu:

Ma ktoś moze zdjęcie jak to powinno wyglądać? Bo też mam taki problem .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Arnold_Layne
Bywalec
Bywalec


Dołączył: 03 Sty 2009
Posty: 480
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ja to wiem?
Płeć: Mężczyzna

PostWysłany: Sob 12:47, 16 Maj 2009    Temat postu:

Może Lehrvideo pomoże?
http://www.simsonrulez.fora.pl/download,13/simson-lehrvideo,5429.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
scuru
Nowicjusz
Nowicjusz


Dołączył: 28 Lut 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z daleka
Płeć: Mężczyzna

PostWysłany: Pią 13:18, 05 Cze 2009    Temat postu:

Możliwe że jest za słaba sprężyn a w automacie zmiany biegów, lub jest źle założona.

Ostatnio zmieniony przez scuru dnia Pią 13:18, 05 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kozix
Simson Fan
Simson Fan


Dołączył: 01 Gru 2007
Posty: 551
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Pią 13:54, 05 Cze 2009    Temat postu:

napewno cos ze sprezyną
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
murek1237
Bywalec
Bywalec


Dołączył: 26 Gru 2008
Posty: 103
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Topólka
Płeć: Mężczyzna

PostWysłany: Pią 22:23, 05 Cze 2009    Temat postu:

albo masz automat wygięty ;/ ale raczej to będzie wina sprężyny
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
spike
Simson Fan
Simson Fan


Dołączył: 13 Lut 2009
Posty: 801
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Zamościa
Płeć: Mężczyzna

PostWysłany: Pią 22:57, 05 Cze 2009    Temat postu:

To raczej wina automatu który jest już delikatnie zgięty i wytarty. Wymień automat i po problemie. Ewentualnie spróbuj jeszcze delikatnie regulować ale mi w pewnym momencie doszło do takiego miejsca że i tak trzeba było wymienić i teraz spokój.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Sob 12:08, 06 Cze 2009    Temat postu:

Albo ktos zalozyl kape bez uszczelki.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin