Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

ustawienie przerwy

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Poter90
Bywalec
Bywalec


Dołączył: 06 Sty 2008
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z Borucina okolice Raciborza

PostWysłany: Pon 16:23, 07 Sty 2008    Temat postu: ustawienie przerwy

Niedawno ustawilem sobie przerwe na przerywaczu w simonie i było wszystko ok!!ale simek po tygodniu znowu traci moc!!dlaczego przerwa na przerywaczu po tak krótkim czasie robi się mniejsza??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 16:27, 07 Sty 2008    Temat postu:

Moze platynki slabo dokrecone?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pon 17:25, 07 Sty 2008    Temat postu:

albo masz łozyska na wale rozdygotane i Ci ciagle zaplon przestawia ;]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pon 17:43, 07 Sty 2008    Temat postu:

albo masz źle dociśnięty zapłon albo ta dziurka gdzie wkręca się platynki się powiększyła albo młoteczek się trochę zsunął i styki ciągle się zciskają i nie można ich dobrze ustawić
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamillo_93
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 09 Kwi 2007
Posty: 1615
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 21:19, 07 Sty 2008    Temat postu:

Pewnie słabo dokręcone platynki, ale sprawdź czy nie masz luzów na wale Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Pon 22:51, 07 Sty 2008    Temat postu:

Byc moze smarowniczka krzywki jest sucha, badz wogole jej nie ma, przez co mloteczek sie wyciera.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Wto 0:36, 08 Sty 2008    Temat postu:

Knight, w pewnym sensie masz racje, ale watpie zeby jezdzil na tyle duzo zeby po tygodniu sie wycieral. W jawce nie mialem wogole smarowniczki i nic sie nie dzialo dluugo dlugo. Chociaz...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KubaM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 24 Lip 2006
Posty: 1580
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krasnystaw

PostWysłany: Śro 11:45, 09 Sty 2008    Temat postu:

Możliwe, w jakim stanie masz slilnik tzn łożyska wału? Może masz to co u mnie? Mianowicie luzy na łożyskach i ci się po prostu przestawia zapłon? Ja jak jezdziłem już na jesieni to zapłon na trasie ustawiałem co jakieś 5/10km :P aż uznałem że to bez sensu i teraz robie silnik - kończę.
A z tym młoteczkiem to idz do sklepu (jak mozesz to kup i podmień) i zmierz grubość która trze/styka się z magnetem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Poter90
Bywalec
Bywalec


Dołączył: 06 Sty 2008
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z Borucina okolice Raciborza

PostWysłany: Śro 19:46, 09 Sty 2008    Temat postu:

silnik jest ok 2000Km po remoncie!!raczej łożyska to nie są!!a simsonem tygodniowo pokonuję 350kilometrów
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin