Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprzęgło nie odbija

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gospo
Nowicjusz
Nowicjusz


Dołączył: 08 Cze 2015
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zakrzewo
Płeć: Mężczyzna

PostWysłany: Sob 16:50, 13 Cze 2015    Temat postu: Sprzęgło nie odbija

Witam przed remontem silnik sprzęgło ładnie chodziło ,a teraz po złożeniu nie odbija mimo regulacji co jest ?

Ostatnio zmieniony przez Gospo dnia Sob 17:16, 13 Cze 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jaro5
Bywalec
Bywalec


Dołączył: 08 Maj 2015
Posty: 166
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poddębice
Płeć: Mężczyzna

PostWysłany: Sob 22:44, 13 Cze 2015    Temat postu:

Widzę że się wysiliłeś w pisaniu że hoho.
Gdzie regulowałeś ? Jaki silnik? Co wymieniałeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
irekb
Nowicjusz
Nowicjusz


Dołączył: 27 Maj 2015
Posty: 67
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wielkopolska
Płeć: Mężczyzna

PostWysłany: Nie 0:03, 14 Cze 2015    Temat postu:

czy nie odbija tu gdzie podczepiasz linkę przy silniku ???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gospo
Nowicjusz
Nowicjusz


Dołączył: 08 Cze 2015
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zakrzewo
Płeć: Mężczyzna

PostWysłany: Nie 9:43, 14 Cze 2015    Temat postu:

Silnik 4b w sprzęgle inc nie było wymieniane. Po złożeniu nie odbija tam gdzie się linkę zaczepia [przy silniku. tą śrubką regulowałem ale jak za mocno dokręciłem to było jakby wciśnięte ,a i tak nie odbijało. Wydaje mi się ,że pomiędzy tymi prętami co się do środka do sprzęgła wkłada nie dałem kulki może to być to ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Nie 17:47, 14 Cze 2015    Temat postu:

https://www.youtube.com/watch?v=nIFBjIvW_g0
http://www.tuning-simsonki.cba.pl/silnik.jpg
https://www.youtube.com/watch?v=5MrUadSyfA8

Radzę się zaznajomić dość dokładnie
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin