Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprzęgło ... :/

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Baksio52
Nowicjusz
Nowicjusz


Dołączył: 23 Lip 2007
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 18:21, 11 Sie 2009    Temat postu: Sprzęgło ... :/

Witam mam problem.

Otóż gdy odpalę Simsona i wrzucę 1 bieg to mi powoli jedzie a gdy go przygazuję np na 4b to mi się sprzęgło włącza.

Wymieniłem już
*3 wodziki (duży, mały, duży)
*słoneczko (sprężyna sprzęgła)
*przekładki
*tarczki (mam polskie takie bardziej plastikowe)
*linkę sprzęgła

Jeżdżę na oleju Hipol.

Proszę o radę

PS. Jak zmieniłem wcześniej te części to było w miarę ok potem coraz gorzej i coraz gorzej. Wyregulowałem i ok potem dalej to samo i już nie dam rady lepiej wyregulować.

Pozdrawiam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dyszel.
Nowicjusz
Nowicjusz


Dołączył: 11 Sie 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok Białegostoku
Płeć: Mężczyzna

PostWysłany: Wto 19:49, 11 Sie 2009    Temat postu:

Daj 2 dociski. To często się zdarza przy tuningowanych simsonach.

Ostatnio zmieniony przez Dyszel. dnia Wto 19:50, 11 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Baksio52
Nowicjusz
Nowicjusz


Dołączył: 23 Lip 2007
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 20:13, 11 Sie 2009    Temat postu:

2 dociski ? O jakie ci dociski chodzi dokładniej ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Wto 20:40, 11 Sie 2009    Temat postu:

2 słoneczka.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Baksio52
Nowicjusz
Nowicjusz


Dołączył: 23 Lip 2007
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 20:43, 11 Sie 2009    Temat postu:

kur** Wide grin pierwszy raz o czymś takim słyszę. A ja w ogóle to tam zmieszczę ? ma ktoś tak zrobione z tego forum ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Śro 15:14, 12 Sie 2009    Temat postu:

Wiele ludzi tak ma... Do zwykłego 70ccm były grubsze słoneczka (1,6mm) do 50ccm 1,4 albo 1,5 nie pamiętam.

Ogólnie jakie masz słoneczko?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mechanik32
Nowicjusz
Nowicjusz


Dołączył: 12 Sie 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 19:49, 12 Sie 2009    Temat postu:

wkręć śrubkę od regulacji tak z jeden obrót . Nie wydaje mi się żeby były potrzebne dwa dociski ,skoro masz nowe tarcze .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dyszel.
Nowicjusz
Nowicjusz


Dołączył: 11 Sie 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok Białegostoku
Płeć: Mężczyzna

PostWysłany: Śro 19:56, 12 Sie 2009    Temat postu:

Nie ma różnicy czy masz nowe tarcze... marcias w 50ccm jest 1,5
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mechanik32
Nowicjusz
Nowicjusz


Dołączył: 12 Sie 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:05, 12 Sie 2009    Temat postu:

jak były stare to mogły ślizgać a nowe nie mogą mimo że jest 70/4. Nie na takich cylach orginalne sprzęgło dawało rade. Dam sobie łeb uciąć że to wina regulacji
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin