Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
skrzynia biegów

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pitu
Nowicjusz
Nowicjusz


Dołączył: 14 Cze 2007
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 21:41, 14 Maj 2008    Temat postu: skrzynia biegów

Mam simsona sr50 po wymienieniu simeringów i łożysk na wale złożyłem silnik według obrazka budowy silnika. Gdy wrzucam bieg i zaczynam jechać
skrzynia biegów zaczyna bardzo głośno chodzić ale tylko gdy sie jedzie i gazuje. Gdy simson stoi w miejscu i chodzi na wolnych obrotach tego tak nie słychać. Skrzynia jest zalana olejem do przekładni. Moim pytaniem jest co jest nie tak ze skrzynia tak głośno chodzi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Śro 23:02, 14 Maj 2008    Temat postu:

na 100% dobrze zlozyles??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pitu
Nowicjusz
Nowicjusz


Dołączył: 14 Cze 2007
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 9:38, 15 Maj 2008    Temat postu:

tak napewno
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 14:12, 15 Maj 2008    Temat postu:

Jeżeli przed rozłożeniem silnika dobrze chodził to po złożeniu raczej musiales go źle złożyc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pitu
Nowicjusz
Nowicjusz


Dołączył: 14 Cze 2007
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 14:52, 15 Maj 2008    Temat postu:

tylko nie wiem co mogłem źle zrobić
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 14:59, 15 Maj 2008    Temat postu:

http://video.google.pl/videoplay?docid=1404281676110685199
może po obejrzeniu tego filmu zauwarzysz gdzie popełniłeś bład
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin