Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson żucił palenie...prosze o pomoc

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Matipiekarz
Simson Fan
Simson Fan


Dołączył: 25 Lip 2007
Posty: 731
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Mielec
Płeć: Mężczyzna

PostWysłany: Sob 0:43, 29 Mar 2008    Temat postu: Simson żucił palenie...prosze o pomoc

Witam mam simsona electronica i nie moge go odpalić...wymieniłem już modół,cewke(ta co jest do świecy),gaznik simeringi,pierścienie.Iskra jest bardzo duża,a jak długo pokopie to mokra świeca czyli paliwo jest.Ciśnienie w cylindrze jest dobre...prosze o pomoc...pozdro
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kUBA.pl
Stały bywalec
Stały bywalec


Dołączył: 21 Sie 2006
Posty: 1323
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Komarów

PostWysłany: Sob 10:25, 29 Mar 2008    Temat postu:

a może zapłon źle ustawiony?? a jak zmieniałeś pierścionki to tłoka ściągałeś z korbowodu???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Sob 12:16, 29 Mar 2008    Temat postu:

skoro masz dobra iskrę i kompresję to tylko musisz tylko tego electronica ustawić jak pisał kolega powyżej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 12:20, 29 Mar 2008    Temat postu:

zapewne żle ustawiony zapłon, cóż sie dziwic
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Sob 13:57, 29 Mar 2008    Temat postu:

Przeczytaj sobie ten temat.
I wszytko będzie jasne Wide grin

http://www.simsonrulez.fora.pl/font-color-black-mechaniczne-silnik,24/ustawianie-zaplonu-elektronik-i-cechy-zaplonu-el-s50,5197.html


Ostatnio zmieniony przez pawels2004 dnia Sob 13:57, 29 Mar 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Matipiekarz
Simson Fan
Simson Fan


Dołączył: 25 Lip 2007
Posty: 731
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Mielec
Płeć: Mężczyzna

PostWysłany: Sob 14:07, 29 Mar 2008    Temat postu:

nie no porażka...dziś rano przychodze i próbuje go odpalić i znów nie pali wykręciłem świece i nie ma iskry...już nie mam siły ani cierpliwości do tego motoru....Sad (1)Sad (1)Sad (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Sob 14:20, 29 Mar 2008    Temat postu:

to nie wina motoru ;] tylko tego jak wszystko robisz. sprawdź wszystkie przewody, a później zobacz czy czasem klina nie urwało

przewody od zapłonu oczywiście


Ostatnio zmieniony przez pawels2004 dnia Sob 14:20, 29 Mar 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Matipiekarz
Simson Fan
Simson Fan


Dołączył: 25 Lip 2007
Posty: 731
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Mielec
Płeć: Mężczyzna

PostWysłany: Sob 14:30, 29 Mar 2008    Temat postu:

ok to ide do garażu i popatrze...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin