Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simson zablokował się starter

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcin123530
Nowicjusz
Nowicjusz


Dołączył: 23 Lip 2012
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:29, 23 Lip 2012    Temat postu: simson zablokował się starter

mam Simsona s 51 z 84roku zablokował mi się starter i nie mogę nim ruszyć ani zapalić sima a jak go pcham to jak włączę bieg to tylne koło hamuje nawet na sprzęgle co to może być pomocy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Andikss51
Simson Fan
Simson Fan


Dołączył: 24 Cze 2011
Posty: 578
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Krasnystaw
Płeć: Mężczyzna

PostWysłany: Wto 1:36, 24 Lip 2012    Temat postu:

Witaj. Niestety ale nikt nie wie... mamy zgadywać? ROZBIERZ I ZOBACZ. To jedyna logiczna rada. Na Yt masz film http://www.youtube.com/watch?v=5MrUadSyfA8 dzięki niemu poznasz budowę silnika Simson. Dlaczego tak się stało? przyczyn może być wiele. Tu nikt nie będzie zgadywał. Ściągnij cylinder (to pierwszy krok) możliwe ,że coś go zblokowało. Np łożysko igiełkowe które się rozsypało... (to tylko przykład) i wcale tak nie musi być. Kolejnym krokiem jest demontaż lewego dekla. Jeżeli tam wszysztko będzie ok to czeka Cię rozebranie silnika. Pozdrawiam Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Wto 13:41, 24 Lip 2012    Temat postu:

rozsypane łożysko igiełkowe to raczej nie, bo na sprzęgle też koło blokuje. Na moje to coś ze skrzynia, przynajmniej tak mi to wygląda..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Wto 14:15, 24 Lip 2012    Temat postu:

Moze tlok?zdejmij glowice i sprawdz a jak nie,to rozbiorka lewej strony silnika
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Wto 15:02, 24 Lip 2012    Temat postu:

Tłok też odpada. Na sprzęgle by nie było oporu, chyba że ma źle ustawione.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Wto 15:37, 24 Lip 2012    Temat postu:

To co to jest Stachu?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
damianeczek141
Bywalec
Bywalec


Dołączył: 21 Lis 2010
Posty: 334
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJA
Płeć: Mężczyzna

PostWysłany: Wto 17:06, 24 Lip 2012    Temat postu:

Może sie tryby posypały? I zablokowało.
Raczej czeka Ci rozpołowianie silnika.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Wto 17:29, 24 Lip 2012    Temat postu:

Coś ze skrzynią. Jakiś tryb musiało coś zablokować.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcin123530
Nowicjusz
Nowicjusz


Dołączył: 23 Lip 2012
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:06, 24 Lip 2012    Temat postu:

rozebrałem lewą kopule i prawą i jak cofnę magnetem 2 obroty i pierwszy obrót w prawo idzie dobrze drugi też a jak chce zrobić 3 to się blokuje tłok też chodzi i w pewnym momencie się blokuje
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Wto 21:25, 24 Lip 2012    Temat postu:

Porozbieraj to w piz.. i tyle.Strzelanie nic tu nie da puki sam nie rozbierzesz.Coś na zębach moim zdaniem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Wto 21:29, 24 Lip 2012    Temat postu:

nic przez siłę nie rób. Bo jeszcze blok sobie rozwalisz. Tak jak toncio mówi musisz rozebrać i patrzeć, to nic trudnego, dasz radę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Wto 22:50, 24 Lip 2012    Temat postu:

Czy magneto magnesow nie ma luznych? Jezeli nie magneto, to czy walek startera jest na swoim miejscu?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mirek12932
Nowicjusz
Nowicjusz


Dołączył: 15 Lip 2012
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 23:21, 03 Wrz 2012    Temat postu:

Ja miałem podobny problem jak poszedł mi simering na wale od strony sprzęgła szło cofnąć magneto i dwa obroty w prawo i stawało wykręć świece i zobacz czy wtedy ruszy .
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin