Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson sr50 jak zimny pali od kopa ciepły tylko na pych

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawcio650e
Nowicjusz
Nowicjusz


Dołączył: 28 Maj 2011
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mikołów
Płeć: Mężczyzna

PostWysłany: Pon 20:37, 07 Lis 2011    Temat postu: Simson sr50 jak zimny pali od kopa ciepły tylko na pych

Witam z około rok temu pewnego pechowego dnia nabyłem simsona sr50 od starszej babci.Simson chodził nawet ok więc za kwotę wynoszącą 1300zł nabyłem tą machinę.Po około miesiącu zaczęło się skrzynia się rozregulowała i przestał wchodzić na wysokie obroty.Po wielu próbach naprawy wkurzyłem się na to pieroństwo bo więcej go pchałem niż jechałem wstawiłem do szopy.I tak stał dopiero z miesiąc temu się za niego zabrałem.Regulowałem skrzynie i nic dalej albo była tylko 1 albo tyło 3.Zdenerwowany wytargałem silnik rozebrałem go do zera i złożyłem od nowa wymieniając łozyska,simery i parę innych drobnostek.Po złożeniu wyregulowałem skrzynie i wszystkie biegi są .Potem zabrałem się brakiem wysokich obrotów wymieniłem cewkę pierwotną pomogło,ale nie na długo więc wymieniłem kondek,platyny, cewkę butelkową i teraz problem jest taki :
Jak jest zimny zapali chodzi super nie gaśnie ,jedzie bez problemu tylko jak go zgaszę to zapali tylko na pych .Jak ostygnie tak z pół godziny pali od kopa bez problemu(w trakcie jazdy jak się nagrzeje nie ma żadnych objaw ).
Nie wiem już co zrobić w sumie razem z simsonem wsadziłem w niego ponad 2koła a więcej km go przepchałem niż przejechałem i mam go już serdecznie dosyć .Dodam,że gaźnik też jest nowy .
Ogólnie posiadam wiele motorowerów komary,inne romety,jawki i z żadnym nie miałem takich problemów jak z tym :noo


Ostatnio zmieniony przez dawcio650e dnia Pon 20:47, 07 Lis 2011, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Motokaskader
Bywalec
Bywalec


Dołączył: 27 Lip 2011
Posty: 190
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Pon 22:50, 07 Lis 2011    Temat postu:

wymień świece, może być też źle ustawiony zapłon Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kira
Simson Fan
Simson Fan


Dołączył: 20 Gru 2009
Posty: 828
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Pon 23:56, 07 Lis 2011    Temat postu:

Dokładnie, ludzie wydają kupę kasy a winą jest świeca często.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawcio650e
Nowicjusz
Nowicjusz


Dołączył: 28 Maj 2011
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mikołów
Płeć: Mężczyzna

PostWysłany: Wto 8:38, 08 Lis 2011    Temat postu:

A jaką świece polecacie ?
Chodzi mi o wartość cieplną NGK i BOSCHA bo na iskrze nie chce chodzić zapali i zgaśnie .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
antek mlody
Nowicjusz
Nowicjusz


Dołączył: 20 Paź 2011
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 10:59, 08 Lis 2011    Temat postu:

mozna wiedziec gdzie kupiles np kondensator jakiej firmy?

Proponowalbym na poczatek porzyczyc caly iskrownik od kogos wlozyc i sprawdzic czy smiga moze wina tkwi w tych wymienionych czesciach
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ddaawwiidd1996
Bywalec
Bywalec


Dołączył: 18 Cze 2011
Posty: 119
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Sucha B.
Płeć: Mężczyzna

PostWysłany: Wto 16:10, 08 Lis 2011    Temat postu:

Tak to się fajnie mówi weź sobie i wsadź od kogoś innego iskrownik.
A może on mieszka na Syberii :] i nie da rady :P
A co do świec to jest zamieszczona tabela na ten temat
http://www.simsonrulez.fora.pl/font-color-black-elektryka,26/tabela-zamiennikow-swiec-zaplonowych,15201.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Motokaskader
Bywalec
Bywalec


Dołączył: 27 Lip 2011
Posty: 190
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Wto 16:38, 08 Lis 2011    Temat postu:

świeca to 75 lub 80 ja na takich jeżdżę i jest bardzo dobrze
nie polecam 90 bo zbiera sie nagar
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Andikss51
Simson Fan
Simson Fan


Dołączył: 24 Cze 2011
Posty: 578
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Krasnystaw
Płeć: Mężczyzna

PostWysłany: Wto 18:55, 08 Lis 2011    Temat postu:

Wadliwy kondensator... tak mi się wydaje. Miałem taki sam problem. Sam wiesz jakie teraz robią części. Zmniejsz też przerwę na świecy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Motokaskader
Bywalec
Bywalec


Dołączył: 27 Lip 2011
Posty: 190
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Wto 19:42, 08 Lis 2011    Temat postu:

a u mnie było tak że były luźne zwoje na cewce i też raz chodzi a raz nie ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawcio650e
Nowicjusz
Nowicjusz


Dołączył: 28 Maj 2011
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mikołów
Płeć: Mężczyzna

PostWysłany: Wto 19:42, 08 Lis 2011    Temat postu:

Dokładnie kto by ci dał wylutować ze swojego simka zapłon potem wlutować do mnie itd.
Kondek to raczej nie jest na 3 simsonowskich to samo i próbowałem na paru maluchowskich (sprawdzane na moim malcu i nich chodził) i dupa.
Na iskrze f80,75,70 f95 zapali i zgaśnie
Zmniejszanie,zwiększanie przerwy na świecach,,platynach nie pomaga .Próbowałem też tak ,że jak nie chciał chwycić po wielu próbach kopnięcia przekręciłem stacyjke na 0 i kopnąłem z 10 razy i włączyłem zapłon to też nie chwycił a świeca była sucha 8O
Z górki takiej 50metrowej jak nim na biegu zjechałem to dopiero w połowie zapalił i chodził bez problemu jak zgasiłem to dupa :noo
Cewki jakie były to wymieniłem na nowe i wątpię,żeby ich wina była bo po ich wymianie silnik o wiele lepiej pracuje ;]


Ostatnio zmieniony przez dawcio650e dnia Wto 19:44, 08 Lis 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
antek mlody
Nowicjusz
Nowicjusz


Dołączył: 20 Paź 2011
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 0:04, 09 Lis 2011    Temat postu:

Czytaj ze zrozumieniem iskrownik nie kondensator
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawcio650e
Nowicjusz
Nowicjusz


Dołączył: 28 Maj 2011
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mikołów
Płeć: Mężczyzna

PostWysłany: Śro 11:14, 09 Lis 2011    Temat postu:

antek:
Andikss51 napisał:
Wadliwy kondensator... tak mi się wydaje. Miałem taki sam problem. Sam wiesz jakie teraz robią części. Zmniejsz też przerwę na świecy.

:budzjelopa
Kiedyś kupiłem nowy gaźnik niemiecki i tam jest zalana śruba od regulacji składu mieszanki wywale tą plombę i spróbuje ustawić bo może za mało paliwa dostaje jak ciepły


Ostatnio zmieniony przez dawcio650e dnia Śro 11:17, 09 Lis 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Andikss51
Simson Fan
Simson Fan


Dołączył: 24 Cze 2011
Posty: 578
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Krasnystaw
Płeć: Mężczyzna

PostWysłany: Śro 17:52, 09 Lis 2011    Temat postu:

Kolego dawcio650e w czym widzisz problem cytując moją wypowiedź? Miałem podobne objawy w swoim Simsonie... gdy się nagrzał po zgaszeniu już nie odpalał. Miałem zamontowany kondensator z 126p wymieniłem na jakiś Mza i Simson ładnie odpala jak się nagrzeje. Tak było w moim przypadku. Ale skoro piszesz że to nie kondensator to ta opcja odpada. U mnie przerwa na świecy wynosi 0,2mm.. na 0,4 motorek pochodzi z minutę i gaśnie, potem nie mogę go odpalić. Jeżeli nie masz wysokich obrotów to: ustaw pływak w komorze gaźnika według wypustu... jeżeli to nie pomoże to podnieś iglicę (po jednym ząbku) ewentualnie zdemontuj zatyczkę śruby biegu jałowego i nie reguluj... w ostateczności zamontuj większą dyszę (ale to nie liczne przypadki). Z tego co czytam masz gówniany gaźnik 16n3... z tym dziadostwem zawsze są problemy. Mam taki sam gaźnik (nowy MZA) regulowałem go już na wszystkie sposoby, motorek nie jeździ na nim najlepiej. Dopiero kupiłem 16n1-11 i teraz śmiga i odpala prawidłowo...

Edit: Kiedy silnik jest zimny potrzebuje więcej paliwa. Natomiast kiedy się nagrzeje potrzebuje już mniej...

Warto poczytać:
http://pl.wikipedia.org/wiki/Ga%C5%BAnik
http://www.motoczesci.fora.pl/mechanika-pojazdowa,15/gaznik-ogolna-budowa-i-regulacja,9.html
Oto moje zeskanowane książki (może Ci się przydadzą)
http://www.simsonrulez.fora.pl/download,13/gaznik-16n1-11-i-16n3-4-bfv-instrukcja,32597.html

Rafał Dmowski - gaźniki motocyklowe POLECAM!!

http://chomikuj.pl/numaladiec/Elektrotechnika+samochodowa/Gazniki+Motocyklowe+-+Rafa*c5*82+Dmowski,552568141.pdf


Ostatnio zmieniony przez Andikss51 dnia Śro 18:11, 09 Lis 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawcio650e
Nowicjusz
Nowicjusz


Dołączył: 28 Maj 2011
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mikołów
Płeć: Mężczyzna

PostWysłany: Śro 18:51, 09 Lis 2011    Temat postu:

Andiks antek czepiał się ,że czytać nie bo chodziło mu o to,że mówił o iskrowniku a nie kondku a ja napisałem,że kondki ok i zacytowałem twoją odpowiedź ,żeby mu to pokazać bo chyba nie doczytał ;]
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin