Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Simson Schwalbe 1966 - Brak iskry,silnik nie odpala.

 
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dsq1
Nowicjusz
Nowicjusz


Dołączył: 24 Sie 2013
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 21:28, 24 Sie 2013    Temat postu: Simson Schwalbe 1966 - Brak iskry,silnik nie odpala.

Witajcie ,
Jestem w posiadaniu pięknego zabytku Simsona Schwalbe z 1966 roku.Niestety od pewnego czasu coś w nim jest nie tak a mianowicie iskra jest ale po każdym kopnięciu w starter ona zanika aż wkońcu jest brak.Odkręciłem magneto wyciągłem iskrownik wymieniłem cewke zapłonową(nowa) , kabel , fajke , przerywacz , kondesator i dalej nic. Jak sprawdzić czy cewka , przerywacz i kondesator są dobre ? Dodam że po założeniu magneta jest ok lecz po kilku kopach magneto tak jakby ocierało o coś.W magnecie się ruszają te tekturki między magnesami. Przy próbie odpalenia na tej słabej iskrze są duże wystrzały z rury wydechowej.

No tak trze ale to wina za słabo dokręconej cewki czy może krzywe magneto.Mam takie wrażenie jak ono by było krzywe.


Ostatnio zmieniony przez dsq1 dnia Sob 22:23, 24 Sie 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Sob 22:16, 24 Sie 2013    Temat postu:

Ja dałbym temat do elektryki.Ale jeśli coś trze to może cewka ocierac o magneto i takie są właśnie tego efekty
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 8:04, 25 Sie 2013    Temat postu:

Może wał jest krzywy i dlatego magneto ociera o cewkę ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Nie 15:05, 25 Sie 2013    Temat postu:

no to niech ktoś kopie a ty zobacz czy jest krzywe czy nie jest takie narzędzie do robienia tego Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dsq1
Nowicjusz
Nowicjusz


Dołączył: 24 Sie 2013
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 17:10, 25 Sie 2013    Temat postu:

Jak mogę sprawdzić czy jest proste ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Nie 21:58, 25 Sie 2013    Temat postu:

Np czujnikiem zegarowym ze statywem,ale to raczej nikt w domu nie ma.Ludzie- sprawdź czy cewka zapłonowa jest pozacierana- jeśli tak to ją troszkę oddal od magneta albo przyszlifuj- choć ja bym nie szlifował
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dsq1
Nowicjusz
Nowicjusz


Dołączył: 24 Sie 2013
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 19:23, 30 Sie 2013    Temat postu:

Udało mi się naprawić problem kupiłem nowy kondesator i przerywacz(prawdopodobnie jego wina ) i wszystko działa Happy

Zamykam - Pustack
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin